yannk

[HEL59] çà reboote ... çà reboote
« le: 20 avril 2008 18:19:20 »
Bonjour,

j'aimerai savoir si d'autres personnes comme moi ont un problème avec le NRA Hel59... je suis à 1,9km du central, à la fin de lille fives et juste à l'entrée de Mons en Baroeul : ma freebox reboote et reboote.... suivant les périodes cela peut tenir 2 à 3 heures et après c'est parti pour des minutes et des minutes de reboot... c'est vraiment lourd!

J'ai déjà eu : un technicien free chez moi et le problème ne vient pas de chez moi.... un rendez-vous tri partie : free/ft et moi vendredi dernier, ils ont corrigé certaines choses : un cable plutôt en mauvais état dans le boitier de ma rue et devant ma maison un raccord un peu oxydé... çà avait l'air de marcher, mais là c'est reparti comme au début! :(
Qui a déjà eu ce souci sur ce NRA? des personnes du côté de l'entrée de Mons en Baroeul dans le même cas que moi?

merci
Yann

yannk

[HEL59] çà reboote ... çà reboote
« Réponse #1 le: 22 avril 2008 08:31:02 »
mon voisin d'à côté a une freebox et il n'a pas de soucis, le pb vient donc uniquement de chez moi selon vous?
(il y a un cable qui nous sépare!) ;)

merci

sebange

[HEL59] çà reboote ... çà reboote
« Réponse #2 le: 22 avril 2008 09:01:16 »
Quand tu dis ca reboote ca reboote... tu veux dire que c'est la synchronisation de la freebox qui se relance régulierement et elle arrive pas a se synchroniser??
Moi j'ai déjà eu un probleme comme ca ou la freebox pendant un moment avait du mal a synchroniser et au bout d'un certain elle n'y arriver plus du tout. Le chenillard tournait en boucle et repasser sur 88:88 et se remettait a tourner.
Le problème etait le transfo de la freebox qui etait HS.

Si c'est un peut ca qui t'arrive moi j'avais trouvé la réponse sur le site d'asistance de free.


En esperant que ca puisse t'aider.

yannk

[HEL59] çà reboote ... çà reboote
« Réponse #3 le: 22 avril 2008 09:52:07 »
non, cela ne repasse par 8888... et j'ai déjà essayé avec une deuxième alim! :(
merci

enfin j'ai l'heure d'affiché, puis le chenillard revient... et ainsi de suite, parfois ma connexion tient quelques heures et parfois toutes les minutes c'est reparti pour le bal!


Nux

[HEL59] çà reboote ... çà reboote
« Réponse #4 le: 22 avril 2008 15:37:03 »
Nettoyage de ligne, suppression de filtre, vérification des raccords, ...

yannk

[HEL59] çà reboote ... çà reboote
« Réponse #5 le: 22 avril 2008 16:59:12 »
déjà fait...malheureusement!