dudul95

PB de debit sur val d'oise!
« le: 14 décembre 2005 13:15:13 »
bonjour
je me situe sur l'arondissement de montmorency , je suis non degrouper car ma partie (sur la commune de belloy en france) ne l'ai toujours pas , mon debit est tres tres faible (entre 10kb/ sec et 30 kb/sec maximum ) au lieu de mes 100KB /sec habituel , je voudrais savoir si sa arrive a quelqu'un dautre que moi, et si quelqu'un en savait les cause
merci de me repondre

dudul95

PB de debit sur val d'oise!
« Réponse #1 le: 14 décembre 2005 21:22:40 »
personne ne peut m'aider??

dudul95

PB de debit sur val d'oise!
« Réponse #2 le: 16 décembre 2005 20:21:57 »
toujours pas de reponse??

cooledit10

PB de debit sur val d'oise!
« Réponse #3 le: 12 janvier 2006 17:56:17 »
Bonjour
Je réside à Viarmes NRA: VIA95, il y avait quelques lenteurs, je parle à l' imparfait car après avoir eu quelques pertes de synchro endécembre, depuis le 27/ 12 plus rien ne fonctionne. J' ai effectué 2 essais avec un modem Inovia et un Alcatel , la reconnaissance ADSL était Ok !
Plusieurs appels chez Free, mais rien ne bouge . Je fais tester ma Freebox par un collègue. A suivre...
On garde le contact
A+


Ccil

PB de debit sur val d'oise!
« Réponse #4 le: 14 janvier 2006 22:12:53 »
Bonjour à Tous,

C'est étrange car mes parents résident à Margency, juste à quelques kms de Montmorency, ils possèdent free haut débit et n'ont aucun soucis. Ils ont parfois quelques soucis de connexion mais quand ils sont connectés, le débit semble correct.

Si j'ai d'autres infos, je vous en fais part.

A bientôt

estrelladelsol

PB de debit sur val d'oise!
« Réponse #5 le: 14 janvier 2006 23:06:49 »
moi aussi des problèmes de debit ; et d'autres amis sur le 95,

voir mon message :

http://www.freenews.fr/forum/viewtopic.php?pid=85556#p85556

Testez votre debit avec le site frimousse pour garder un historique ;
il teste tous les jours quand vous êtes connectés

j'ai installé le programme pygrenouille à voir sur le site de :
http://interface.grenouille.com/index.php
vous avez aussi des statistiques.

sur le site de 60millions de conso, on peut aussi avoir un historique ;
mais le nouveau testeur V4  ne marche pas avec firefox mais avec internet explorer.

J'imprime les pages du test du debit sur free :
http://adsl.free.fr/comptes/testdebit.html

Ensuite, je vais faire des photocopies et envoyer un recommandé avec A.R. à free

Donc, avec toutes les statistiques des différents sites, on ne pourra pas contester qu'il existe un reel problème !

Que l'on nous le dise, et pourquoi ? Quand cela sera t-il réglé ?

Voila, tenez moi au courant, à vos tests de débits ! disons rdv tous les 2 jours max.

@@++

RabZzz

PB de debit sur val d'oise!
« Réponse #6 le: 15 janvier 2006 02:27:19 »
J'ai egalement ces problemes, je ne peut meme plus regarder la television, car des que je la met en route, au bout de quelque minutes elle freeze puis deconnection reconnection. mais la je doit rebooter la freebox pour que la tele refonctionne sur mon ordi ( multiposte )... tres genant lorsque la freebox est au sous sol et moi au premier etage... enfin bref, j'ai vu pire quand meme

cela dit je suis sur le TVN95 et j'ai remarqué une baisse de debit tres importante dans mes caracteristiques : je suis passé de 4098Kb/s à 2816Kb/s en Down, alors que l'upload a legerement augmenté :s

quelqu'un a t-il eut cette baisse de debit dans la region?


nurb

PB de debit sur val d'oise!
« Réponse #7 le: 15 janvier 2006 19:46:37 »
salut!
j'habite à L'Isle Adam (95)
La moitié des chaines sont indisponibles par manque de réception de flux télé..
bizarrement ce sont les chaines qui demandent le plus de débit..

le test de liaison free me donne un débit de 3.5Mb... télé eteinte et freebox rebootée... coquille quelque part...

sinon je n'ai jamais de déconnexion..

A+

beuzinsky

PB de debit sur val d'oise!
« Réponse #8 le: 16 janvier 2006 18:26:37 »
Bonjour à tous
Je réside à Eragny sur Oise... NRA : STO95
Débit divisé par deux !! Déjà que c'était pas fameux....
je n'ai plus accès à la Tv alors que ça fonctionnait impeccable malgré mes 53 db d'atténuation (4272 m du NRA)
D'ailleurs le nouvel NRA HH95 aux Cailloux gris me parait bien près....
Je peux demander mon changement à Free?
Si oui comment je fais?

estrelladelsol

PB de debit sur val d'oise!
« Réponse #9 le: 16 janvier 2006 20:20:48 »
le débit toujours mauvais entre 1,5 et 3 megabits ; sur PLB95 ; le plus souvent aux alentours de 2 megabits ;

il existe vraiment des soucis en idf, d'après ce que je vois sur internet et d'autres mes collègues, abonnés en idf !

Que se passe t-il ?

sinon, je peux toujours téléphoner et regarder la télé ;

j'ai emis une hypothèse : est ce qu'il existe des travaux pour augmenter la capacité des nra actuellement ; j'ai vu les schemas de francois 04, et donc, j'y ai pensé ; mais je peux me tromper ! est ce que des travaux peut baisser le débit général des actuels abonnés ?

a vous lire !

beuzinsky

PB de debit sur val d'oise!
« Réponse #10 le: 16 janvier 2006 21:09:47 »
qu'est ce que tu as lu chez françois 04?

beuzinsky

PB de debit sur val d'oise!
« Réponse #11 le: 17 janvier 2006 14:13:37 »
La question m'a été posé plusieurs fois par mail. Il existe un problème de débit pour certains abonnés dégroupés. Ce problème est dû à un bug coté DSLAMs.
Selon Brina le bug a été identifié, la solution est en cours de recherche, lorsqu'elle sera trouvée elle sera testée et quand cela sera OK elle sera déployée.  
 
 
13.01.2004 12:00:00 - Degroupage - Olivier - 0 Commentaire





extrait freenews.....je crois qu'on quelques centaines à ne pas être au bout de nos soucis

Mathieu

PB de debit sur val d'oise!
« Réponse #12 le: 17 janvier 2006 17:49:09 »
Citer
13.01.2004
Euh, vous vous rendez-compte du ridicule de votre post ? !

sabrule

PB de debit sur val d'oise!
« Réponse #13 le: 17 janvier 2006 19:03:00 »
Pour le poste juste au dessus sa prouve juste quand 2 ans rien n'a changé.
Sinon,
Pareil pour moi habitant a DOMONT NRA:DOM95, depuis mercredi 11 janvier sé la galère (surtout pour la TV, j'utilise rarement le tel donc pour celui ci je ne sais pas). la plupart des chaines reste noir (flux vidéo inexistant).
Depuis 2-3 jours il ya un léger mieux mais je ne reçois toujours pas gameone (pauvre naruto je peux meme plus lui faire d'audience), l'équipe TV, tv5 (lui pas de chance ya plus rien juste tv5 en haut a gauche) et encore d'autres dans les 30eres chaines.
Voila je vais tenter de changer les modes de latences, mais pour cela faudrait que leurs sites marche.
(faut pas désespérer de janvier a juin 2005 je ne recevais que gameone les autres sété mort, et puis pendant les grandes vacances magie noire tout marché).
D'apres les test de débit chez FREE je suis à: Débit 12,67 Mbit/s (1,58 Mo/s en download), jété à 15Mbit avant, mais la TV elle, sé toujours la galère.
bonne soirée a tous


beuzinsky

PB de debit sur val d'oise!
« Réponse #14 le: 17 janvier 2006 19:30:44 »
tout à fait c'était juste pour dire qu'en deux ans....bah on en est toujours au même point...
tout à fait d'accord sur le précédent post....Naruto me manque déjà !!!
game one addict....comment je vais faire??

Mathieu

PB de debit sur val d'oise!
« Réponse #15 le: 17 janvier 2006 19:40:12 »
Citation de: beuzinsky
tout à fait c'était juste pour dire qu'en deux ans....bah on en est toujours au même point...
N'importe quoi...

Ca n'a strictement RIEN à voir !

RabZzz

PB de debit sur val d'oise!
« Réponse #16 le: 17 janvier 2006 20:24:51 »
et pis voir que des gens se plaignent d'avoir un debit a 12Mbit... franchement...

beuzinsky

PB de debit sur val d'oise!
« Réponse #17 le: 18 janvier 2006 08:28:16 »
non c'est pas n'importe quoi... je suis pas d'accord
c'est simplement histoire de dire que je sens que ça va durer
j'ai un 1,4 méga de débit... c'est la barre et la seule réponse de Free...c'est nettoyer votre ligne....
je vois pas comment on va faire pour revenir à nos débits

billijoe

PB de debit sur val d'oise!
« Réponse #18 le: 18 janvier 2006 10:32:20 »
salut !

je ne me suis pas tapé les nbreux fils précédents mais je me pose une question p/r a ce topic... je suis raccordé sur Code NRA :    ISA95 (isle adam) et depuis maintenant un peu plus de 1 semaine j ai quelques soucis avec la freebox en "mode" TV. Certaines chaines ne me sont plus du tt accéssible telles que NT1, NRJ12, gulli france 5 Game1... plus sans doute qq autres. Rien de grave car vu leurs programmes, je ne manque pas grand chose... sauf pour mes gosses avec Gulli !
Y a t il des raisons pour que certaines chaines fonctionnent et pas d autres ?
y a t il une chance "aléatoire" pour que celles-ci reviennent ? (RTL9 avait disparue et est revenue 3 jours plus tard...)

merci si certain peuvent éclairer ma lanterne !

beuzinsky

PB de debit sur val d'oise!
« Réponse #19 le: 18 janvier 2006 11:56:45 »
Nous désirons tous la même chose....savoir pourquoi ça ne marche pas....
à mon avis également ça vient de plus haut que les NRA.
C'est quand même énorme ce manque total de com chez free

sabrule

PB de debit sur val d'oise!
« Réponse #20 le: 18 janvier 2006 12:19:52 »
Citation de: RabZzz
et pis voir que des gens se plaignent d'avoir un debit a 12Mbit... franchement...
Je vois pas sé quoi ton probleme, alors pour toi payer 29.90€ pour un service qui ne fonctionne plus c'est normal.(c'est comme si t'achetes un paquet de pâtes et que sur 1kilos ya 300g de moisies). Donc oui je me plains mon download est tombé (de plus en milieu d'apres midi il arrive qu'il tombe à 5mbits), je n'ais plus la TV (les chaines qui m'intérresse le plus, tous ça avec un un down de 12Mbits en plus).
Free n'a toujours pas repondu a mon mail, donc en attente.
Bonne journée à tous.


freenews_censure

PB de debit sur val d'oise!
« Réponse #21 le: 19 janvier 2006 06:44:42 »
Bonjour a tous,

Essayer de modifier votre fastping , personnellement je l'ai mis en "patate"  et le debit a augmenter. De plus, je vous conseille de connecter votre PC sur la prise EThernet, + rapide que le Wifi et le USB.

Salutations

beuzinsky

PB de debit sur val d'oise!
« Réponse #22 le: 19 janvier 2006 08:59:26 »
Je suis connecté en ethernet...
passé en patate depuis 2 jours... Débit toujours réduit de moitié

RabZzz

PB de debit sur val d'oise!
« Réponse #23 le: 19 janvier 2006 14:17:51 »
sabrule je dit ca parce que beaucoup, mais vraiment beaucoup de gens payent exactement la meme chose que toi pour un debit 4 fois inferieur ( en temps normal ),

pour ma part, mon debit est passé a 300Kb ce matin... c'est a dire meme pas egal a IP/ADSL 512 de base
pour toujours 29,90€ je rappel.

a bon entendeur, Salut !!!

blum95

PB de debit sur val d'oise!
« Réponse #24 le: 19 janvier 2006 16:57:05 »
moi aussi sur BAU95 j'ai plusieur chaine qui ne fonctionne pas Quelqu'un a plus d'info?

beuzinsky

PB de debit sur val d'oise!
« Réponse #25 le: 20 janvier 2006 08:41:50 »
Bonjour,
Sur quelle partie de la FAQ FREE faut il poster pour les problèmes de débit et de TV?
Parce que j'en ai parlé à des voisins  Freenautes.... même problème que moi sur STO95 .... Tv impossible à regarder et débit à la limite du comique

sabrule

PB de debit sur val d'oise!
« Réponse #26 le: 20 janvier 2006 11:10:23 »
Citation de: RabZzz
sabrule je dit ca parce que beaucoup, mais vraiment beaucoup de gens payent exactement la meme chose que toi pour un debit 4 fois inferieur ( en temps normal ),

pour ma part, mon debit est passé a 300Kb ce matin... c'est a dire meme pas egal a IP/ADSL 512 de base
pour toujours 29,90€ je rappel.

a bon entendeur, Salut !!!
Oui mais bon personne n'a obligée les gens à allez chez Free chacun fait ce qu'il veut (je me suis inscrit chez Free parcequ'on passé en dégroupé, peut etre que pour d'autres ça amélioraient leurs connexions par rapport aux autres FAI, ça marche comme ça chez Free depuis longtemps tout le monde à 29.99, les bonnes et les moins bonnes connex). Sinon je suis passé à 10Mbit et tjs les problemes avec la Tv (tv5 est revenu mais ça change tout le temps le soir pas moyen d'avoir RTL9 alors kan journée sa marche)

Pour beuzinsky moi je vais dans freebox en haut dans l'entete tout a droite tu as "FAQ" tu clic, à gauche tu as "télévision" tu clic, à droite "questions générales" tu clic, "soucis technique" tu clic, "je constate des problemes de qualités". C'est ici que jé envoyé mon mail et ils m'ont répondu "bla bla... rebooté votre freebox si sa marche pas recontactez nous"

freenews_censure

PB de debit sur val d'oise!
« Réponse #27 le: 20 janvier 2006 12:42:04 »
Bonjour,

Il est vrai que personne ne nous oblige a nous abonne a FREE. Mais lors d'une inscription a un FAI, un contrat est rempli. Si ce contrat n'est pas respecté par l'un des signataires, il y a manquement et une procedure peut etre lancé.


Je me suis abonné a deux chaines sur FB et depuis 2 semaines, je ne peux pas les regarder !!! (car depuis 2 semaines, je ne recoit plus qu'une chaine sur 2).

A chacun de respecter les termes du contrat.....

au bon entendeur...


sabrule

PB de debit sur val d'oise!
« Réponse #28 le: 20 janvier 2006 14:57:44 »
Citation de: flm68
Bonjour,

Il est vrai que personne ne nous oblige a nous abonne a FREE. Mais lors d'une inscription a un FAI, un contrat est rempli. Si ce contrat n'est pas respecté par l'un des signataires, il y a manquement et une procedure peut etre lancé.


Je me suis abonné a deux chaines sur FB et depuis 2 semaines, je ne peux pas les regarder !!! (car depuis 2 semaines, je ne recoit plus qu'une chaine sur 2).

A chacun de respecter les termes du contrat.....

au bon entendeur...
Ce que je voulais juste dire sé que si on est a 4km du NRA sé normal que notre débit soit faible et que Free comme d'autres FAI maintenant ne font plus de difference(29.99 pour tout le monde).

Maintenant je comprends qui y'en est qui soit énervé de revenir à du 512k (mais moi aussi j'aimerais bien revenir à mets 15Mbit (ou 19 normalement mais je dois avoir des condensateur, et je me sens pas chaud de jouer à EDF) au lieu de 10).
 
C'est normal que tu demande réparation (dans tous les sens du termes) pour que Free face fonctionner ta TV, ton débit, mais sé tout aussi normal que j'en fasse autant, meme si mon debit est 4 fois superieur au votre (je suis p-e 4 fois plus près du NRA ou p-e qu'il ya moins de probleme sur domont).

Sur ce ByeBYE tout le monde je pars en vacances bientot alors esperont que tout fonctionne à mon retour, ou meme avant pour vous. (ça serait mieux)
Myu!!!

RabZzz

PB de debit sur val d'oise!
« Réponse #29 le: 20 janvier 2006 22:52:53 »
Bref Bref .... je vien de tester un truc.. Test du debit sur le site Free : 80Ko/s

je me suis connecté avec mon vieux Sagem, restest du debit : 480Ko/s ( Gné ?? pas tout compris la... )
donc reconnexion avec ma bobox, reretest du debit : Miracle !!! 530Ko/s ( siper content !!! )

et depuis je regarde la tele sans probleme ^^

si ca peut vous aider chez vous... :)

estrelladelsol

PB de debit sur val d'oise!
« Réponse #30 le: 21 janvier 2006 13:40:12 »
NRA PLB95  voici les débits obtenus avec le  testeur 60 millions de conso ;

les résultats du test de débit sont tres voici ; mais l'avantage ; c'est qu'il y a un historique sur le site de 60m de conso :

c'est encore pire aujourd'hui !

Date et heure  Débit descendant
 Débit montant  
21/01/2006 14:19:27  602 kb/s  880 kb/s  
21/01/2006 14:19:04  614 kb/s  880 kb/s  
21/01/2006 13:55:01  491 kb/s  875 kb/s  
21/01/2006 13:54:19  611 kb/s  868 kb/s  
21/01/2006 13:53:55  436 kb/s  866 kb/s  
21/01/2006 13:53:13  481 kb/s  642 kb/s  
21/01/2006 13:52:36  537 kb/s  846 kb/s  
21/01/2006 13:52:17  754 kb/s  879 kb/s  
20/01/2006 01:08:42  3 990 kb/s  881 kb/s  
20/01/2006 01:07:42  2 768 kb/s  881 kb/s  
20/01/2006 01:07:29  2 226 kb/s  880 kb/s  
20/01/2006 01:07:18  3 102 kb/s  881 kb/s  
20/01/2006 01:07:03  1 775 kb/s  880 kb/s  
20/01/2006 01:05:38  5 387 kb/s  879 kb/s  
19/01/2006 22:31:25  3 658 kb/s  879 kb/s  
19/01/2006 22:08:56  1 850 kb/s  880 kb/s  
19/01/2006 22:08:42  1 279 kb/s  880 kb/s  
19/01/2006 21:12:38  3 234 kb/s  855 kb/s  
19/01/2006 19:40:20  1 688 kb/s  880 kb/s  
18/01/2006 23:28:05  2 362 kb/s  869 kb/s  
18/01/2006 23:27:52  3 301 kb/s  453 kb/s  
18/01/2006 14:57:51  1 932 kb/s  881 kb/s  
18/01/2006 14:57:00  2 693 kb/s  874 kb/s  
18/01/2006 14:54:47  1 651 kb/s  858 kb/s  
18/01/2006 10:44:49  1 186 kb/s  879 kb/s  
18/01/2006 10:43:49  2 226 kb/s  879 kb/s  
18/01/2006 10:41:33  1 575 kb/s  881 kb/s  
18/01/2006 10:39:52  1 850 kb/s  878 kb/s  
18/01/2006 10:19:58  2 671 kb/s  881 kb/s  
18/01/2006 10:03:23  2 327 kb/s  879 kb/s  
16/01/2006 22:37:00  1 908 kb/s  879 kb/s  
16/01/2006 22:36:44  1 141 kb/s  880 kb/s  
16/01/2006 22:36:23  1 839 kb/s  879 kb/s  
16/01/2006 22:36:10  1 688 kb/s  882 kb/s  
16/01/2006 22:35:30  4 206 kb/s  880 kb/s  
16/01/2006 21:24:24  1 435 kb/s  822 kb/s  
16/01/2006 19:19:43  1 884 kb/s  881 kb/s  
16/01/2006 19:16:46  2 953 kb/s  880 kb/s  
15/01/2006 11:05:10  1 591 kb/s  880 kb/s  
15/01/2006 11:03:56  2 382 kb/s  881 kb/s  
14/01/2006 20:23:58  1 551 kb/s  864 kb/s  
14/01/2006 20:17:40  2 497 kb/s  851 kb/s  
14/01/2006 20:15:38  2 258 kb/s  792 kb/s  

img]http://http://interface.grenouille.com/graph/?zone_name=estrelladelsol[/img]

Voici aussi l'historique sur le site de grenouille :

on remarque très bien une hausse, puis une baisse et surtout depuis jeudi 19 janvier ;
un collègue prof en informatique de réseau se demande si c'est à cause de l'introduction du multiposte avec la mise à jour de la freeobox ; car il est vrai que c'est à peut près à se moment la qu'on s'est rendu compte de la baisse de débit !

chez tous me collègues freenautes, amis et voisins, c'est la même chose sur le 95.

Que fait free? A quoi est du cette baisse de débit ?

A vous lire chers freenautes,

estrelladelsol

estrelladelsol

PB de debit sur val d'oise!
« Réponse #31 le: 21 janvier 2006 13:41:06 »
désolée mais je n'ai pas réussi à integrer l'image de grenouille...

estrelladelsol

PB de debit sur val d'oise!
« Réponse #32 le: 21 janvier 2006 15:21:07 »
j'ai fini par appeler free cet apres midi ; et ils vont faire une enquête ; je vous conseille de faire de même pour ce problème soit résolu le plus vite possible ; tant pis si cela m'a couté cher ;

mes voisins ont le meme problème ; mercredi, ils ne pouvaient plus téléphoner...

@+

RabZzz

PB de debit sur val d'oise!
« Réponse #33 le: 21 janvier 2006 21:06:58 »
pendant la journée, le debit est redevenu tres bas... ~1Mbit
sinon j'ai aussi telephoné a free, il on prevu une intervention de ma ligne confirmée par un ami travaillant en hotline chez eux... j'espere seulement qu'il vont faire vite

ps : estrelladelsol, pour l'image c parce que tu a oublié un " [ " au debut de la ligne. ;)

estrelladelsol

PB de debit sur val d'oise!
« Réponse #34 le: 21 janvier 2006 21:42:27 »


merci pour ta réponse, val d'oisiens, tenez moi au courant de votre débit avec des tests de debits...

concernant, le graphique sur grenouille, on pourrait s'imaginer que bientot, plus rien ; retour au 56 k !

bon, c'est un problème technique qui finira bien par avoir une solution !

bon dimanche !


estrelladelsol

PB de debit sur val d'oise!
« Réponse #35 le: 23 janvier 2006 21:52:44 »
Ce soir lundi, impossible de surfer correctement ; les pages ne s'affichent pas ! pourtant on recoit la télé et on peut téléphoner même avec de l'echo ! est ce à cause du dernier firmware de la freebox ???
toujours de pire en pire comme je l'avais dit précedemment et mes voisins c'est pareil.

Débit descendant (download)
Taille du fichier 36,81 ko
Durée 4.868 secondes
Débit 60,48 kbit/s (7,56 ko/s)

60,48 kbit/s

Débit montant (upload)
Taille du fichier 4,61 ko
Durée 0.033 secondes
Débit 1,08 Mbit/s (138,01 ko/s)

Et vous, qu'en est il ???

merci de me tenir au courant ; en regardant sur d'autres forums, j'ai constaté que d'autres personnes ont des problèmes de débit dans le 95 mais aussi en ile de france !
cela fait penser au problème que l'on avait tous eu avec la télé et qui s'était résolu avec une intervention technique ;
je n'ai pas de virus, pas de spyware, les micros super cleans, pas de téléchargement emule et cie, pas de rallonge, pas de modification de configuration !

à bientot,
estrelladelsol

estrelladelsol

PB de debit sur val d'oise!
« Réponse #36 le: 24 janvier 2006 22:38:44 »
free n'est pas en cause ; il s'agit d'un problème de switch mon modem routeur wag54g qui pose problème avec la connexion ; avec la freebox,  on a un super débit.

j'ai eu de la chance de tomber sur un technicien rapidement qui en deux minutes a vu de quoi il s'agissait ;
il ne reste plus qu'à régler le problème du partage de la connexion en reconfigurant le modem routeur ;

le multiposte marche tres bien ;

j'ai préféré le dire quand free n'est pas en cause, c'est important de le notifier ; au bout du 2ème appel, problème détecté. très bien !

cordialement,
estrelladelsol

RabZzz

PB de debit sur val d'oise!
« Réponse #37 le: 25 janvier 2006 11:12:02 »
Merci de l'email ^^

ben content que ce soit arrangé de votre coté, pour ma part cela fait presque un an que j'ai la meme installation chez moi :

Freebox --> routeur Dlink 604 --> mes Ordinateurs

et ben j'avais jamais eut ce probleme auparavant, sinon mon debit continue a faire des tours de montagne russes allant de  <56K  jusqu'au 4Mbit...

je vais quand meme essayer la freebox seule pour voir si ce n'est pas du a mon routeur ;)

RabZzz

PB de debit sur val d'oise!
« Réponse #38 le: 26 janvier 2006 00:12:14 »
Je n'edit pas mon ancien message Pour faire remonter le topic.

j'ai retesté Mon modem Sagem, le Debit est devenu subitement Normal  (4-5 Mbit)
ensuite j'ai remis la freebox le debit a diminué... docn j'ai fait un hard reboot, l'heure affichait 01:01 au lieu de 18h et cela meme apres plusieurs reboot. neanmoins l'heure s'est reglée toute seule lors d'une deconnection et mon debit est de 4Mbit a l'heure actuelle.

donc je pourrait conseiller aux autres personne aan ce probleme de proceder a ce hard reboot avant d'appeller cette "chere" Hotline.


ps : grace a ca j'ai decouvert des options qui m'etaient inconnues, lorsque l'on appuie sur les fleches directionnelles de la telecommande ( Television desactivée ).

tkill

PB de debit sur val d'oise!
« Réponse #39 le: 26 janvier 2006 10:51:04 »
Bonjour, j'habite à Groslay et ma Freebox perd la synchro au bout de quelques minutes et le carré tourne lentement après ! il faut une réinitialisation à chaque fois pour qu'elle se synchrosinse de nouveau ... Et ça dure depuis vendredi dernier, depuis 6 jours. D'après des dires de certains voisins de la même ville, ils ont tous le même problème. Que fait Free ? C'est vraiement du n'importe quoi.

dudul95

PB de debit sur val d'oise!
« Réponse #40 le: 28 janvier 2006 17:24:20 »
en faite le probleme vient que l'on est pas degrouper , donc tous les non degrouper depuis quelques temps, on un debit restreinct sur les ftp(merci free puisque mon site est sur un ftp) , mais notre connection n'en est pour le moins toucher donc vos dowload et autre si se n'est pas sur ftp free ou dl-free ne seront pas attenues par cette perte , mais pour tous ceux qui sont a viarmes, baumont, luzarches vous pouvez encore attendre d'etre degrouper mdr , moi je suis a saint martin , et pour que vous soyer degrouper , il faut deja que saint martin sois degrouper donc bonne chance^^