zooie

Probleme freebox HD
« le: 06 novembre 2007 10:53:07 »
Bonjour,

J'ai reçu il y a 4 jours ma freebox hd, l'adsl marche nickel il n'y a rien a redire cependant lorsque j'ai branché mon boîtier hd a ma tv Samsung full hd j'ai eu une mauvaise surprise ; au bout d'une dizaine de minutes l'image saute, se fige et des bruits aigues apparaissent, cela n’est en rien du a la réception puisque le menu freebox saute de la même manière également. (C'est assez énervent je vous l'avoue)

J'ai donc effectué un hard reboot et le problème persiste :O(
 
J'ai appeler la hotline qui après un quart d'heure ma redirige vers le SAV pour me changer la HD.(ils m’ont dit que je l’aurais d’ici une semaine 10 jours)

Sachant que ça va mettre encore 3 plombe avant de recevoir le nouveau bébé et qu'il n'est pas impossible que ce fichu boîtier soit encore défaillant, je cherche désespérément d'ou peu provenir ce foutu problème.

Sur les forums on parle d'un problème de ventilation (ce que le sav m’a dit pour moi) ou d'alim, qq pourrait il m'éclairer sur le sujet ?
La nouvelle freebox n’as plus de ventilo !!

Merci

un simple freenaute

Probleme freebox HD
« Réponse #1 le: 06 novembre 2007 11:52:21 »
Tu as donc une FB sans tuner TNT, c'est ça ? (c'est la dernière, mais elle coexiste avec la V2, sortie 2 mois avant)
Es-tu en Wifi ou en Ethernet ?
As-tu orienté les antennes différemment (si Wifi) ? Posé la FB sur la tranche ?
As-tu testé le multiposte (pour vérifier que le problème vient bien du boitier HD) ?

zooie

Probleme freebox HD
« Réponse #2 le: 06 novembre 2007 13:29:22 »
Il y a 2 antennes sur ma freebox, visiblement sur cette version il y a la tnt puisqu'une prise antenne tv est sur la façade arrière et je peux dans le soft rechercher des chaînes tnt.

Je suis en wifi mais cela ne change rien car en Ethernet le problème survient également, ce n'est pas un problème réseaux.

Les antennes wifi sont oriente normalement et la freebox est pose à plat sur une table.

Pour le multiposte je ne sais pas ce que c'est.

J'ai trouve aussi un truc étrange quand ma freebox est connectée à l'alimentation, la tnt normal de la tv ne marche plus (champ magnétique venant de l'alimentation made in china peut être)
En tous cas ça a l'ère de brouiller le signal.

J'ai remarque également sur le boîtier adsl que lorsque je le déconnecte de son alim on entend un léger sifflement.

Théorie : il faut un certain temps pour que les bobines des transfo se chargent et au bout de ce temps on obtient des interférence dans tous les sens.

à suivre ....

un simple freenaute

Probleme freebox HD
« Réponse #3 le: 06 novembre 2007 14:21:24 »
Pour tester le multiposte,(c'est la possibilité de regarder la TV sur ton PC), télécharge adslTV.
Ta Freebox a bien un ventilateur. Pour activer sa régulation, il faut activer le disque dur (si ce n'est pas fait).
Pour l'alim du boitier DSL, c'est normal.
Si c'est un problème d'alim boitier HD, il faudra trouver une autre alim 12V (dur, il n'y a pas beaucoup de HD v2) et faire un test croisé.... Ou compter sur la compréhansion du hotliner qui te l'échangera (il semble bien que c'est elle qui ne marche pas).


zooie

Probleme freebox HD
« Réponse #4 le: 06 novembre 2007 15:08:36 »
adsl tv dépend du débit de la tv et non de la hd, ma connexion est stable

NRA : VAU06
Longueur : 1977 mètres
Affaiblissement : 29 dB

Ce n'est pas un problème de débit.
Par contre le fait que le ventilo soit asservi a la température du hd m'intéresse, le soucis c'est que le problème persiste avec ou sans hd active :O(

un simple freenaute

Probleme freebox HD
« Réponse #5 le: 06 novembre 2007 15:26:46 »
Ce que je dis, c'est qu'il peut y avoir des erreurs sur la ligne, donc il faut savoir si le flux est correct ;)
Pour le ventilo, il se déclenche à 50°C et plus fort à 53. (température visible en appuyant sur Start et Sélect)
Certains processeurs ne supportent pas cette température et plantent avant....

zooie

Probleme freebox HD
« Réponse #6 le: 06 novembre 2007 15:40:10 »
Citation de: un simple freenaute
Pour le ventilo, il se déclenche à 50°C et plus fort à 53. (température visible en appuyant sur Start et Sélect)
Certains processeurs ne supportent pas cette température et plantent avant....
Je pense que c'est ça :mad:
Malheureusement, car marche super bien pendant 10 minutes puis ça plante totalement, ça n'est pas un problème de réception car le menu freebox saute aussi, si je bascule dans le menu (plus d'image tv), l'image saccade et saute aussi.

Y'a plus qu'a attendre une nouvelle freebox.
En fait les utilisateurs se plaignaient du bruit de la freebox du coup le ventilo ne se déclenche maintenant qu'a partir d'une certaine température...


un simple freenaute

Probleme freebox HD
« Réponse #7 le: 06 novembre 2007 16:14:10 »
Jamais contents ;)
Essaie de désactiver le DD. Avec un peu de chance, le ventilo se mettra en route après quelques minutes. Mais rien de sûr depuis le nouveau FW.