robinwood01

Lenteur de la connexion près de Lens ...
« le: 26 novembre 2005 02:16:30 »
Bonjour


Je remarque depuis 1 semaine une lenteur de la connexion.


10 sec pour afficher une page, 7 ko/s en download ...

Je suis en 20 Mega.

Enfin plutot 18 dans les info de la freebox (927 mètre).

Je n'ai jamais eu de problème depuis plusieurs mois.

J'ai redémaré plusieurs fois la Freebox mais rien ne change.

La TV quand a elle fonctionne, donc je comprend pas trop.

Je vais changer les parametres du ping dans la page de free.


Que faire ?

Quelqu'un a remarqué cela près de Lens ?

Merci d'avance

Lilo Boom

Lenteur de la connexion près de Lens ...
« Réponse #1 le: 26 novembre 2005 04:19:33 »
Bonjour

Si la TV fonctionne, c'est que cela vien tde votre PC. faites antivirus, anti spyare etc...

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #2 le: 26 novembre 2005 10:10:20 »
Ca le fait sur mes 6 PC, certain en RJ45 et d'autre en Wifi.

Ca me parait donc peu probable.

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #3 le: 26 novembre 2005 11:01:07 »
Voici les parametre de ma connexion que je peux voir sur la TV, en cliquant sur ? de la télécommande.


Etat ligne : Showtime
Protocole : ADSL 2+
Mode : Interleaved
                             Down                    Up
Débit ATM :          17 500 kbp/s       1 023 kbp/s
Débit ATM Max :   17 444 kbp/s       1 204 kbp/s
Attenuation :          26.00 db                10.90 db
                                8.80                   13.90

FEC :                   225 394                  1 250
CRC :                   17 458                      0
HEC :                     113                      2 272



Je ne connais pas tous ces paramètres, quelqu'un voit un problème ?


Merci d'avance


Lilo Boom

Lenteur de la connexion près de Lens ...
« Réponse #4 le: 26 novembre 2005 13:00:30 »
la synchro est très bonne. cela ne vient pas de votre connection

un hard reboot a t il été fait ?

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #5 le: 26 novembre 2005 13:08:45 »
Comment voyez vous que la synchro est bonne ?

A quoi correspond toutes ces infos ?

le lien ne marche pas, le hard reboot c'est quand on débranche et rebranche 4 fois rapidement ? Si c'est le cas je n'ai pas essayé.

Lilo Boom

Lenteur de la connexion près de Lens ...
« Réponse #6 le: 26 novembre 2005 13:17:37 »
le lien refonctionne. et oui c'est bien ca.

vous avez essayer TCP OPTIMIZER ?

ps => je fais un tuto de suite


robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #7 le: 26 novembre 2005 17:56:04 »
ok, je l'attend ?


Mais le problème n'est la que depuis 1 semaine avant je ne recontrais aucun souci.

J'ai redémarrer le router et le switch.

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #8 le: 26 novembre 2005 18:13:41 »
Hard reboot effectué.


Je lance un download 8ko/s .... :-(


Voici les info du site de free :


Raccordée actuellement en offre Freebox en dégroupage Total

NRA (1) : LEC62
Longueur : 1027 mètres
Affaiblissement (2) : 15 dB

Votre adresse IP/masque est 82.238.32.247/24
Passerelle (gateway) 82.238.32.254

Votre numéro de téléphone Freebox est le 0870627239

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM lec62-1 ligne 6 / 4 / 6 (3)  
Uncompatible line conditions 0  
Unselectable operation mode 0  
Spurious atu detected 0  
No lock possible 0  
Forced silence 0  
Protocol error 0  
Timeout 0  
Attainable bitrate 1024 kb/s (up) 17434 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 17501 (far) 1024 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 9 dB (up) 23 dB (down)
Noise margin 14 dB (up) 9 dB (down)
Output power 12 (up) 18 (down)
      Interleave
  Fec 2039578 (far) 15 (near)
  Hec 660 (far) 104 (near)
  Crc 891 (far) 1 (near)
  Rx cells 79418770  
  Tx cells 106489508  
      Fast Path
  Fec 2039578 (far) 15 (near)
  Hec 660 (far) 104 (near)
  Crc 891 (far) 1 (near)
  Rx cells 79418770  
  Tx cells 106489508  
Interleaved profile required for G-DMT lite 0  

Requested bitrate too high for G-DMT lite 0

3vilsnake

Lenteur de la connexion près de Lens ...
« Réponse #9 le: 27 novembre 2005 14:55:20 »
Bonjour,

J'habite du coté de bruay la buissière et je suis en adsl ipmax (donc non dégroupé) et comme toi depuis 4 5 jours j'ai un débit de 7ko/s :(
(nra bru62)
Que ce soit wifi ethernet usb sur trois machines installées récement (formatage et installation uniquement de parefeu et pilote wifi)

J'ai appelé free et d'après eux j'ai bien du 6 méga mais j'ai une énorme quantité de perte de paquet (FEC)(65000 en moins de 2h)  ils m'ont donc dit d'appeler France télécom et de tester la ligne j'en saurais plus demain concernant ma ligne.

Voilà c'est assez pénible de payé 30 euros et de se retrouver avec un débit inférieur à un 56k :s

Donc je pencherai plus pour un probléme sur ligne France télécom à voir .


je vous tiens au courant...ciao

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #10 le: 27 novembre 2005 18:38:23 »
J'ai pareil en FEC, mais moi je suis en dégroupage total donc je passe pas par France Télécom.

C'est vraiment pénible de pas avoir une connexion fiable. Le FEC c'est donc les paquets perdu alors ?

3vilsnake

Lenteur de la connexion près de Lens ...
« Réponse #11 le: 28 novembre 2005 14:41:39 »
bonjour,

France télécom à vérifié la ligne ---> rien à signaler!
J'ai pourtant des symptômes différents maintenant :
Quand je surf sur le portail free j'ai mon débit normal (environ 4 M), le test de free m'affiche bien 4 méga par contre quand je vais ailleurs sur le net (google, mire ip adsl) j'ai un débit de 28 ko !!!!

J'ai donc rappelé free et ils vont tenté de résoudre le problème au plus vite.(Parce qu'apparement ca viendrait de chez eux)

Voilà pour ceux qui sont dans le même cas appelai les ca ira sans doute plus vite pour tout le monde si plusieurs personnes sont concernées.

JE vous tiens au courant pour la suite des évenements Ciao

Ps: Apparament les erreurs FEC sont "normalement" élevés (pas tout compris mais ma perte de débits n'est pas du a ca!!

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #12 le: 28 novembre 2005 15:16:32 »
Je vais voir si ca persiste je les apel, mais je vais faire deux ou trois test avant, car bizarrement mon tel va bien et la TV aussi.

J'ai écrit un mail j'attend la réponse.

robinwood01

Lenteur de la connexion près de Lens ...
« Réponse #13 le: 28 novembre 2005 15:19:39 »
Voila mon résultat :
Votre Bande Passante   125.157 Kbps (15.645 Ko/sec)

C'est génial pour du 20 mega (je suis a 1000 mètre du DSLAM).