fierrot

Débit moisi je comprends pas pourquoi ...
« le: 31 juillet 2007 09:25:49 »
Bonjour.
Je suis chez free depuis janvier en zone dégroupé à montpellier.
J'ai une freebox v5 + boitier hd.

Voila les caractéristiques de ma ligne :



J'ai regardé ya pas de condensateurs dans la prise et j'ai plusieurs pcs en wifi ou connecté par cable. Le débit max que j'atteind c'est 200ko/s dans les meilleurs jours....
Quand à la télé je suis obligé de mettre en mode faible débit sinon c'est "inregardable".
voilou, je pense pas que 2700 metre ce soit énorme surtout que avant a mon ancien logement j'était a 2600 et j'avais un débit de 950 ko/s....
quels peuvent être les causes ? un probleme sur ma ligne peut etre ?
Merci d'avance !

keyra

Débit moisi je comprends pas pourquoi ...
« Réponse #1 le: 31 juillet 2007 09:45:28 »
Citer
Quand à la télé je suis obligé de mettre en mode faible débit sinon c'est "inregardable".
et apres on s'etonne du debit :x
bref faut au moins mettre en standard si tu veux du concret

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #2 le: 31 juillet 2007 09:49:18 »
non mais si je met en stabndars j'ai un freeze toutes les deux secondes... donc soit je met en faible débit soit je regarde pas la tv.
dans les deux cas mon débit de téléchargement sur l'ordi est pourri. la freebox désynchro de temps en temps etc etc...
bref c abérant a 2700 metres d'avoir une connexion aussi moisi non ?

¤ScaR¤

Débit moisi je comprends pas pourquoi ...
« Réponse #3 le: 31 juillet 2007 11:24:56 »
Cpas normal...

En mode standard tu devrais avoir un débit de minimum 6 a 7 megas et sans aucuns freezs.

Vérifie ton boitier france telecom (condos, bon état des conducteurs de cuivre), et TOUTES les prises tel de ta maison, parce que si tu as vérifiéqu'une seule prise et que le condo se trouve dans une autre le pb est surement la...


fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #4 le: 31 juillet 2007 12:19:47 »
ok.
déja ya un truc bizarre:
J'ai trois prises téléphone dans ma maison. la freebox fonctionne que sur une des trois prises. sur les autres ya le chenillard qui tourne en boucle sans jamais réussir a synchroniser :(
La maison n'est pas tres vieille elle date de 1991, je ne sais pas si on mettais encore ces fameux condensateurs à cette époque.
Si ca se trouve le probleme vient justye du fait que ma prise téléphonique est trop loin du boitier principal de la maison (je sais pas du tout comment ca fonctionne je ne suis pas electricien lol)

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #5 le: 31 juillet 2007 13:19:08 »
Bonjour fierrot,

Citer
Le débit max que j'atteind c'est 200ko/s dans les meilleurs jours....
Soit un peu moins de 2 Mbps

Citer
Quand à la télé je suis obligé de mettre en mode faible débit sinon c'est "inregardable".
Normal, vu que le mode faible débit prend 1.5 Mbps et que les modes supérieurs nécessitent au moins 3,5 Mbps.

Citer
voilou, je pense pas que 2700 metre ce soit énorme surtout que avant a mon ancien logement j'était a 2600 et j'avais un débit de 950 ko/s....
Ca dépend du diamètre des fils de cuivre dans ta ligne... Mais dans le pire des cas (section 4/10ème) , avec 2700 m tu devrais avoir du 6 Mbps IP (soit 750 ko/s).

Citer
quels peuvent être les causes ?
D'après les caracs de ta ligne : un protocole (ADSL1, ADSL2+, ReADSL) ou un mode de ping inaproprié. Quel débit as-tu en mode standard ?

Les caracs de ligne ne sont plus mises à jour sur les interfaces de gestion depuis le 19/6. Merci de nous donner celles affichées sur la télé via ta télécommande. On pourra ainsi savoir en quel mode et en quel protocole les mesures ont été faites...

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #6 le: 31 juillet 2007 13:31:47 »
J'avais mis le mode sérénité il y a quelques mois et je l'ai laissé. ca n'a strictement rien changé au débit et la TV continuait de freezer :(
Je regarderai ce soir sur la Tv comme tu me l'as demandé.
Merci de vos conseils en tout ca !


fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #7 le: 31 juillet 2007 13:43:17 »
Citer
ca n'a strictement rien changé au débit et la TV continuait de freezer
Bizarre... Probablement que le changement n'as pas eu lieu, alors... A vérifier sur ta télé.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #8 le: 31 juillet 2007 13:46:31 »
je crois pas que ce soit anormal justement, si ma ligne n'apporte pas assez de débit, que je mette le mode sérénité ou pas, les freezes seront toujours incessants, non ?

boubou31

Débit moisi je comprends pas pourquoi ...
« Réponse #9 le: 01 août 2007 08:03:49 »
bonjour,
je viens vous voir car mon probleme est bizare en lisant pas mal de forum et de pages interent je n'ai trouverqu'un personne qui en parle mais sans reponse

je suis chez free en degroupé total depuis mis juin
avant j'etais aussi chez eux mais ailleur et j'ai jamais eu a me plaindre

bref ma ligne semble un peu plus bruitée que prevu mais bon  j'arrive a syncrhonisé a env 13mbit/s pour un up de 1024
ca je m'en plain pas lol
et je suis bloqué par mes caracteristiques en interleave car sinon frezze et chute de synchro et desyncrho  meme en fastpath
en effet j'ai 5.5 a 6 db de marge sur le down!!!!!!!!

mais le plus dur pour moi c'est que en fait je n'arrive pas a m'approché de mon debit de synchro et meme de loin disons meme avec 10 download en meme temps j'approche des 4mb avec tele et sans 5.5 a 7 mb en pointe une fois lol
ps tout a était fais pour rendre la ligne propre et je suis 100% filaire

quelqu'un aurai une soluce

merci bcp

Edit : ouvert une nouvelle discution

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #10 le: 01 août 2007 08:26:36 »
pkoi tu ouvres pas un nouveau topic, ca permettrait de s'interesser à la fois a ton probleme et a la fois au mien ;)

Bon sinon, j'ai pas eu le temps de regarder sur ma tv les caractéristiques de ma ligne hier soir.
par contre je veins de matter sur la console de gestion et j'ai exactement les memes caractéristiques de ligne que hier. c'est pas remis a jour tous les soirs ce truc ?

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #11 le: 01 août 2007 09:03:50 »
Citer
par contre je veins de matter sur la console de gestion et j'ai exactement les memes caractéristiques de ligne que hier. c'est pas remis a jour tous les soirs ce truc ?
Plus depuis le 19 juin. C'est pour ça qu'il nous faut en plus celles affichées sur la télé qui, elles, sont actualisées régulièrement.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #12 le: 01 août 2007 09:09:30 »
oki j'avais pas compris ca comme ca, je m'en occupe ce soir !

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #13 le: 06 août 2007 15:58:16 »
J'ai pris les photos comme tu me l'avais demandé, voici donc ce qui apparait sur ma tv :



Qu'en penses tu ?


cissou 13

Débit moisi je comprends pas pourquoi ...
« Réponse #14 le: 06 août 2007 16:20:48 »
Puisque tu es dégroupé total pourquoi tu n'essaies pas de supprimer les prises téléphoniques qui ne te servent pas et de conserver que la 1ére prise la plus prés du boitier FT ?

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #15 le: 06 août 2007 16:22:33 »
Je ne suis pas en dégroupé total, je continue a payer l'abonnement ft (mes parents...)

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #16 le: 08 août 2007 10:37:43 »
je vais essayer de raccorder ma freebox directement au boitier ft au moins je saurai si ca vien des prises ou pas.
sinon petite question.
j'ai trois prises en tout. si jamais un condensateur est sur une des prises (prise non utilisé) y a t il un risque de ralentissement du débit ?

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #17 le: 09 août 2007 08:28:48 »
Salut !
petite mise à jour.
Hier j'ai réouvert le boitier ft et devinez quoi, yavait un condo caché derriere les fils.
Condo blanc à trois pattes...
bref je l'ai enlevé et tout content je reboot ma freebox ma freebox hd etc.
Bon ca met un certain tempspour synchro déja et la c'est le drame.
Je passe de 4 méga a 2.5 méga, truc de fou j'enleve un condo de merde et je me retrouve avec un débit encore plus pourri.
je sais plus quoi faire :'(

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #18 le: 09 août 2007 15:06:06 »
Citation de: fierrot
J'ai pris les photos comme tu me l'avais demandé
Qu'en penses tu ?
C'est la marge de bruit à 13 dB qui fait que tu ne récupère que 2 ou 3 mégas. Ton atténuation (48 dB) est normale pour une ligne de 40 dB d'affaiblissement. La question est donc : pourquoi la freebox se réserve tant de marge de bruit lors de la synchro ? Il faut donc réduire la marge de bruit. Est-ce que c'est possible de modifier la politique de choix de la marge de bruit ? Coup de bol : chez Free, oui. Il faut que tu passes en PATATE. Tu essaieras également fastpath.

N'empêche que ta ligne doit quand même avoir un problème. Dis nous comment ça se passe en PATATE, puis en fastpath (en vérifiant à chaque fois sur la télé que le changement de mode a réussi) puis on verra en fonction de ça. En parallèle, demande à Free la procédure standard (test de position + ticket GAMOT).

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #19 le: 09 août 2007 15:14:43 »
Ok c'est modifié en mode patate.
on verra bien ce qui se passe demain du coup.
en parralèle j'ai écrit au support de free qui m'a répondu que mon débit était anormal.
donc je dois leur envoyer adresses mac de la freebox et leur retourner un questionnaire.
bon ca finira par se régler ce probleme j'espere :)
En tout cas merci pour l'aide et je continue a poster des mises a jour des que j'ai du nouveau ;)

un simple freenaute

Débit moisi je comprends pas pourquoi ...
« Réponse #20 le: 09 août 2007 18:30:56 »
En espérant que ce soit pris en compte ;)


fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #21 le: 10 août 2007 08:36:23 »
bon ben ce matin (donc après passage en mode patate cette nuit).
j'ai 2700 kbits/s sur les caractéristiques en allumant la tv :( :( :( :(
bref c'est la cata j'en ai marrrrrrrre
j'espere qu'ils vont m'ouvrir un ticket incident sinon je repasse au 56k !!!

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #22 le: 10 août 2007 08:58:49 »
Citation de: fierrot
bon ben ce matin (donc après passage en mode patate cette nuit).
j'ai 2700 kbits/s sur les caractéristiques en allumant la tv :( :( :( :(
bref c'est la cata j'en ai marrrrrrrre
j'espere qu'ils vont m'ouvrir un ticket incident sinon je repasse au 56k !!!
D'après l'historique des connexions de ta freebox, est-ce que tu as subi une désynchro en milieu de nuit ? Si non, alors tu es toujours dans l'ancien mode. Si oui, donne nous les nouvelles caracs techniques.

Merci d'avance

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #23 le: 10 août 2007 09:00:52 »
ben je crois pas avoir subbit de déco mais j'ai moi meme rebooter la freebox ce matin.
je suis au bureau la je verrai ce sori ou ce we ;)

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #24 le: 10 août 2007 09:05:03 »
free vient de me mailer qu'un ticket gamot a bien été ouvert pour moi ce matin :)

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #25 le: 10 août 2007 09:12:06 »
Citation de: fierrot
ben je crois pas avoir subbit de déco mais j'ai moi meme rebooter la freebox ce matin.
je suis au bureau la je verrai ce sori ou ce we ;)
OK. Mais sache qu'un reboot manuel ne marchera pas : c'est au DSLAM d'initier le changement de mode. Si ce dernier n'a pas fait resynchroniser ta freebox, c'est qu'il n'a pas fait son boulot et n'a pas pris en compte ta demande de changement de mode. Pourquoi un DSLAM ne prendrait pas en compte une demande de changement de mode ? J'en sais rien.
Dans tous les cas, les nouvelles caracs m'intéressent (et je patienterai que tu rentres du boulot).

haskor

Débit moisi je comprends pas pourquoi ...
« Réponse #26 le: 10 août 2007 15:40:13 »
Si ton débit a chuter, apres que tu est retireé le condo, verifit bien d'avoir rebrancher correctement les cables de la prises ( File gris en faut a gauche, file blanc juste en dessous après les couleur sa dépend des fois :p ), qu'ils soient propres ( pas de vert dessus, oxydation ), fait pareil pour toutes les prises.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #27 le: 10 août 2007 15:42:41 »
pourtant ca me semble niquel, je recheckerai ce soir quand meme ;)


fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #28 le: 10 août 2007 15:43:19 »
un pti coup de soudure serait il néfaste ?
(pour réunir les fils entre eux plutot que viser direct dessus)

haskor

Débit moisi je comprends pas pourquoi ...
« Réponse #29 le: 10 août 2007 15:55:22 »
je c po si sa changerai grand chose, ou alors au lieu de soudé tu px mettre des bonbons, mais en général c FT qui fait ca, c'est un ptit truc tu met les 2 files dedans tu pince et sa fait comme si y avais qu'un seul file,j 'ai ca chez moi, apres je ne sais pas ou tu px en trouver :p

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #30 le: 14 août 2007 15:28:00 »
bon j'ai rechecké les fils, ca a l'air niquel...
j'ai oublié de prendre en photo ce qui ya sur la tv arf quel boulet.
Bon sinon j'ai recu un mail avec le numéro de ticket gamot mais... mais... en allant sur l'interface de gestion dans les tickets d'incident j'ai droit à ca :
"aucun ticket n'est ouvert" ou un truc du genre. bref j'ai un numéro gamot mais je sais pas comment voir l'évolution ...
génial free des fois. arf

un simple freenaute

Débit moisi je comprends pas pourquoi ...
« Réponse #31 le: 14 août 2007 18:39:50 »
Ils ne s'affichent pas toujours, mmais tu auras son résultat par mail :)

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #32 le: 22 août 2007 15:14:12 »
bon, j'ai recu le retour gamot. donc ca vient pas de ft :(
Je dois avoir un probleme sur mon install peut etre trop de longueur de fil dans la maison j'sais pas.
Je vais monter une prise temporaire en débranchant toutes les autres sauf que celle la je la mettrait a 1metre de mon boitier ft.
Qu'en pensez vous ?

un simple freenaute

Débit moisi je comprends pas pourquoi ...
« Réponse #33 le: 22 août 2007 15:27:58 »
Tu ne peux pas te brancher sur la prise FT directement ?
Sinon, c'est bien.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #34 le: 22 août 2007 15:35:20 »
Ben en fait voila la configuration de chez moi :

j'ai trois prises ft dans la maison.
deux au rez de chaussée et une a l'étage.

A est celle ou est branchée la freebox(rez de chaussée)
B est au rez de chaussée aussi mais rien n'est branché dessus
C est à l'étage et un téléphone est branché dessus avec biensur un filtre (ligne ft)

La freebox  ne fonctionne que si elle est branché sur la prise A, sur les autres pas de synchro (déja c'est bizarre)

dans mon garage j'ai un boitier a coté du compteur EDF :

c'est sur ce boitier que j'ai enlevé le fameux condensateur (ca n'a rien changé j'ai meme perdu un peu plus de débit...)
pour moi ce boitier est l'arrivée france télécom ( je me trompe ?)
donc je pensais brancher un fil gris et un fil blanc de plus et brancher une prise telephonique dessus histoire d'etre le plus pres possible de ce foutu boitier.


fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #35 le: 22 août 2007 16:39:21 »
J'ai une bidouille à te proposer (je l'ai moi-même expérimentée avec succès sur ma v4).

Va dans ton garage avec ta freebox (boitier ADSL) que tu poses à proximité d'une prise de courant et de ton arrivée FT. Dans ton boitier, débranche le fil gris et le blanc et appuie-les avec tes doigts (l'idéal étant plutôt une pince pour te libérer tes mains) respectivement sur les bornes 1 et 3 (quand la barre du "T" est en bas, c'est les deux premières en haut à gauche) de la prise RJ11 de ta freebox comme indiqué ici :. Branche ta freebox sur le secteur et attend qu'elle affiche l'heure.

Si t'as une v4, tu peux utiliser l'afficheur LCD de ta freebox pour directement afficher les caracs de ligne avec juste ta télécommande (touches directionnelles). Si t'as une v5, je crois que tu peux pas afficher les caracs sur l'afficheur LCD et faudra aller là où il y a le boitier HD et la télé pour avoir les caracs.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #36 le: 22 août 2007 19:14:12 »
Bon alors...
je viens de faire le test, brancher direct la freebox sur le boitier.
je monte a 3000 kb/s (sur la tv)
donc 'est un tout petit peu mieux mais le probleme ne doit pas venir de la longueur du cable. bref je suis perdu la je vois franchement pas d'ou ca peut venir :(.
Je crois que je vais payer les 50 euros pour faire venir un technicien tant pis...

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #37 le: 22 août 2007 19:18:39 »
Citation de: fierrot
Bon alors...
je viens de faire le test, brancher direct la freebox sur le boitier.
je monte a 3000 kb/s (sur la tv)
donc 'est un tout petit peu mieux mais le probleme ne doit pas venir de la longueur du cable. bref je suis perdu la je vois franchement pas d'ou ca peut venir :(.
Je crois que je vais payer les 50 euros pour faire venir un technicien tant pis...
Donc le problème ne vient pas de ton installation domestique. La venue du tech ne servira donc à rien, à part constater l'évidence.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #38 le: 22 août 2007 19:22:04 »
ouai. au pire si il constate que ca vient pas de chez moi ca me coutera rien

fbxfan

Débit moisi je comprends pas pourquoi ...
« Réponse #39 le: 22 août 2007 19:28:19 »
Citation de: fierrot
ouai. au pire si il constate que ca vient pas de chez moi ca me coutera rien
en effet.

J'ai repris ton "dossier" à 0. Le GAMOT est retourné en STT => on va pas tout de suite réinsister dans ce sens on considère donc que la ligne est OK sur sa partie FT.
Par contre, demande un test de position (vérification par Free de ses propres équipements dans ton central).

Egalement, une alim fatiguée peut être la cause de tes problèmes de connexion. Fais le test croisé d'alim en suivant http://faq.assistancefree.fr/v1/faq/fhd-463-232 . Pour le test, n'importe quelle autre alim de voltage identique et d'ampérage supérieur ou égal peut faire l'affaire.

Enfin essaie un modem non freebox sur ta ligne et regarde à combien il se synchronise.

un simple freenaute

Débit moisi je comprends pas pourquoi ...
« Réponse #40 le: 22 août 2007 20:27:15 »
Hum, il faut parfois 2 GAMOT voire plus (expertise de ligne) pour trouver un problème....
FT est d'une efficacité parfois... :rolleyes:... Ca laisse songeur...

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #41 le: 23 août 2007 09:05:49 »
Quelques photos de mon intervention d'hier.
On voit le boitier ou j'ai branché direct ma freebox dessus (comme me l'avait conseillé fbxfan).
on voit aussi les infos de la ligen sur la tv avant et apres ( ptite différence quand meme mais pas suffisant...)

Le boitier :




Les infos de la ligne :

branché sur la prise telephonique

branché direct sur le boitier (1m de cable seulement donc ;) )


un simple freenaute

Débit moisi je comprends pas pourquoi ...
« Réponse #42 le: 23 août 2007 10:09:21 »
Même avec ton atténuation de 46 dB (minimum) tu devrais avoir 6 ou 7 Mb.... donc il y a réellement un problème.
Box ou DSLAM paresseux ?
Ou réseau ui joue encore des tours ?
As-tu la possibilité d'essayer un autre modem ADSL ?

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #43 le: 23 août 2007 10:11:28 »
je dois bien avoir mon vieux sagem qui traine quelquepart mais je sais meme pas si j'arriverai a le retrouver :(
il faut absolument un modem adsl2+ non ?

diablo992

Débit moisi je comprends pas pourquoi ...
« Réponse #44 le: 23 août 2007 12:48:37 »
Bonjour.
Je suis abonné chez orange et j'ai quasiment la même ligne téléphonique que toi.
J'ai eut exactement les mèmes problèmes pour mon débit.
Un amis chez France télécom m'a conseillé un montage assé complexe.
Il s'agit de se brancher sur l'arrivée FT et d'installer un filtre maitre ADSL et comme ça toutes tes prises téléphoniques seuront filtrées mais tu ne pourra brancher ta Freebox que dans une seule Pièce(Celle du filtre maitre).
Voici un petit chémat pour t'expliquer le montage.



Grace a cette solution ma ligne est devenue stable et mon débit a la synchronisation est passé de 4.5MB/s à 5.8MB/s

PS:Je ne suis qu'en ADSL8Mégas chez Orange donc ma synchronisation est en G.dmt donc tu devrait avoir encore plus de débit que moi.

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #45 le: 23 août 2007 12:50:42 »
salut.
Mon probleme ne vient pas de la puisque une fois toutes les prises débranchées et que je suis branché en direct sur le boitier le débit s'améliore a peine (3méga au max).
Mais je te remercie pour ton message ;)

diablo992

Débit moisi je comprends pas pourquoi ...
« Réponse #46 le: 23 août 2007 12:55:03 »
Moi aussi j'avait fait ces tests mais ils n'avaient rien données.
Ce sont les mistères de l'ADSL :D ;)

fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #47 le: 23 août 2007 12:58:04 »
ok j'essaierai alors mais toi tu avais déja 4.5mbits de débit. moi j'ai 2.7 ...
de toute facon je vais faire venir un technicien free qui reglera le probleme. ca me coutera 49 euros au pire c pas trop catastrophique...
tu l'as acheté ou ton filtre ?

diablo992

Débit moisi je comprends pas pourquoi ...
« Réponse #48 le: 23 août 2007 15:23:22 »
Ma ligne n'est pas très différente que la tienne,voici un screen de degrouptest:



Au niveau de la synchronisation de mon modem elle n'est pas très différente non plus:



La seule différence c'est que ta freebox synchronise en adsl2+ alors que moi je suis en G.DMT.
L'inconvénient de l'ADSL 2+ c'est que cette technologie est beaucoup plus sensible aux interférence que les autres normes mais elle permet d'avoir des débits autours des 20 mégas alors que les autres plafonnes à 8MB/s IP.

Je n'ait pas acheté le filtre maitre car c'est mon ami qui me l'a donné,je pense que tu peut en trouver dans les agences FT.


fierrot

Débit moisi je comprends pas pourquoi ...
« Réponse #49 le: 23 août 2007 15:25:41 »
ok merci pour les infos ;)