freeboite80

Pas de synchro ALBERT 80300
« le: 28 juin 2007 22:56:07 »
Bonjour a tous
Je viens de m'abonné a free pour la 1ere fois ( degroupage totale)
J'ai reçu ma freebox le 18 juin et depuis impossible d'avoir internet ( je n'ai jamais eu l'heure sur la freebox mais un chenillar tres lent)
J'ai tout essayé ( Pas de condo dans les prises pas de rallonge pas de fax pas d'elements perturbateur pour la freebox et plein de hard reboot ) rien n'y fait je n'ai tjrs pas l'heure sur la freebox, j'ai fait un test croisé avec mon voisin chez qui tout marche a la perfection et il semble que ma freebox s'accelere chez lui (le chenillar) tandis que la sienne affiche le meme probleme chez moi a savoir un chenillar tres lent.....je pers mon temps avec la hotline de free qui pensent faire venir un technicien ....enfin bref rien ne va j'en viens a penser est il possible que ma ligne ne soit pas compatible avec free ???

Kenbois

Pas de synchro ALBERT 80300
« Réponse #1 le: 29 juin 2007 06:01:52 »
Bonjour,
Chenillard lent = pas de synchrro donc pas cabler (ou mal).
que donne ton suivi de commande sur ton compte Free ?

freeboite80

Pas de synchro ALBERT 80300
« Réponse #2 le: 29 juin 2007 10:58:43 »
Citation de: kenbois
Bonjour,
Chenillard lent = pas de synchrro donc pas cabler (ou mal).
que donne ton suivi de commande sur ton compte Free ?
Votre connexion est activée.

Kenbois

Pas de synchro ALBERT 80300
« Réponse #3 le: 29 juin 2007 12:55:20 »
Tu es bon pour appeler la hotline et demander un test de positionnnement