Foxpro

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #50 le: 15 juillet 2007 11:52:09 »
En réponse à Xazz

Un service technique un peu léger à mon gout: Oui je maintiens !

En premier lieu quand en est en RDV client on ne réponds pas à son pote qui appel sur le portable comme ça été le cas lors de l'intervention du tech free.
Ensuite quand on mesure le débit de la ligne, on utilise le même modem  coté FT / coté prise murale et non, son Sagem avec son portable sur FT et ma box de l'autre coté.

Cela aurait permis de mesurer les débits dans les mêmes conditions, de voir si il y avait une dégradation du signal et non de me dire que mon installation était à revoir !

Enfin, quand un client est mécontentement pour des déconnexions intempèstives, on reste un vingtaines de minutes à vérifier qu'après "réparation" le phénomène ne se reproduit plus. (On ping la ligne part exemple)

Si cette méthode de dépannage, comme tu la préconise à permis d'abaisser les coûts elle n'a certainement pas permis de minimiser le mécontentement des clients qui a la lecture des messages sur le forum sont nombreux

Concernant mes compétences (informaticien, Bac+5, programmateur pour SAP), j'aurais au moins appliquer ce que je viens de d'écrire CQFD

Pour conclure, je n'ai nullement envie de te faire perdre ton temps et ton attachement à ce FAI.

Je te souhaite un bon dimanche Free

@+

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #51 le: 16 juillet 2007 11:27:55 »
Bonjour,


Citation de: Foxpro
Si cette méthode de dépannage, comme tu la préconise à permis d'abaisser les coûts elle n'a certainement pas permis de minimiser le mécontentement des clients qui a la lecture des messages sur le forum sont nombreux
Cette méthode est appliquée par tout le monde des telecom, que ce soit Free, Alice, Neuf, Orange, FT ou AT&T. C'est grâce à elle qu'il est possible d'avoir une ligne téléphonique pour moins de 100 € par mois. Et je ne parles pas ici d'accès à internet.

Il est certains qu'il y aurait moins de mécontents avec une autre méthode. Il y aurait aussi moins de personnes qui auraient accès au téléphone.

Si tu veux critiquer, ne te gènes pas. Mais il va falloir trouver de meilleurs arguments.

Citer
Concernant mes compétences (informaticien, Bac+5, programmateur pour SAP), j'aurais au moins appliquer ce que je viens de d'écrire CQFD
Si tu voulais me faire rire, tu y es parvenu...

"Bac+5". Depuis quand faut-il être compétent pour obtenir un bac+5 ? Qu'est-ce qui te dis que je n'ai pas un Bac+8 ? Ou un CAP plomberie ? Je te plains sincèrement si tu en es encore à juger les personnes selon leur niveau d'étude.

Ce qui est amusant, c'est que je sais que tu vas te dire que je ne réponds ça que parceque j'ai un niveau d'étude plus faible que le tiens et que je suis vexé. Ce qui va te permettre de te conforter dans ton petit monde d'autiste.

"Programmateur pour SAP". Tu ne connait même pas la désignation de ta fonction ? Un programmateur est une machine, sauf dans le domaine des programmes radiophoniques ou télévisés. Tu es donc "programmeur pour SAP".

"Programmeur pour SAP". Tu as un niveau Bac+5 et tu es seulement programmeur ? Tu devrais au minimum être analyste-programmeur, analyste ou même chef de projet. Pas assez bon ?

"CQFD". Tu sais ce que signifie cet acronyme, ou tu l'as mis là juste parceque tu trouves que ça fait joli à la fin d'une phrase ?

Citer
Pour conclure, je n'ai nullement envie de te faire perdre ton temps et ton attachement à ce FAI.
Je ne suis pas attaché à une société. Je m'attache plus facilement aux personnes. Si j'étais compétent sur les procédure de Neuf, FT ou Alice, nul doute que je serais sur un autre forum en train d'aider d'autres personnes. :)


A+


Xavier

straiga

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #52 le: 16 juillet 2007 18:13:42 »
bonjour, moi je voudrai juste savoir comment ce fait il , que depuis que j'ai la freebox v4 hd j'ai eu pas mal de probléme avec (entre autre tout ce qui a été dit sur ce forum) , et chose que je n'avait pas avec la v3 , voila c'est tout ce que j'aimerai lire et pas autre chose merçi , car comme je n'est ni bac+ ou autre cap , bep ....... une réponse clair et sans critique serai la bien venu :)
merçi

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #53 le: 16 juillet 2007 23:35:02 »
Citation de: straiga
la freebox v4 hd
???


straiga

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #54 le: 17 juillet 2007 05:46:46 »
oups désolé , en fait j'ai changer de la v4 a la hd :/

Summerset

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #55 le: 17 juillet 2007 08:25:48 »
Derniére nouvelle de Bretagne me concernant:

J'ai donc contacté FT pour qu'il vérifie ma ligne suite à des problémes des "parasitages" sur celle-ci. Je ne leur parle pas de mes problémes de connection avec mon FAI (free bien sûr) et j'obtiens un RDV: Le technicien de Ft n' a trouvé aucun probléme sur ma ligne !( de mon boitier à leur installation). Ft me propose de vérifié mon installation téléphonique maison, je prend donc à nouveau rdv pour le 18/07 mais ....

Entre temps, depuis 3 jours (aprés la verif du technicien), plus de déco, chenillard, lent, rapide, etc...: j'ai retrouvé une freebox constamment connectée malgré des debits plus ou moins aléatoires. Il arrive parfois que mon débit chute, je ne sais pour quelle raison et la seule solution que j'ai trouvé pour le moment, je débranche et rebranche ma freebox pour retrouver un débit digne de l'adsl en degroupé.

j'en conclut que, malgré que mon installation n'a pas changé (je n'ai touché à rien, à part le remplacement de l'alim qui n'avait rien changé et je n'ai pas de condo chez moi) et que le technicien de Ft n'a pas trouvé d'anomalie sur ma ligne: Il y avait bien un probléme quelque part, Bon Sang ! Ou alors, le Technicien de Ft m'a baratiné et ma ligne était bien defectueuse. Là, franchement, je ne sais plus quoi penser !!!

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #56 le: 17 juillet 2007 08:50:58 »
Bonjour,

Citation de: straiga
oups désolé , en fait j'ai changer de la v4 a la hd :/
OK, c'est plus clair comme ça. :P

Là, comme ça, ça ferait penser à une alimentation défaillante ou un boitier ADSL défectueux, à priori. Mais tu as été trop avare d'infos pour que quiconque puisse être affirmatif.

Allons y pour l'interogatoire en règle :
- Quand as-tu changé de Freebox ?
- Quand sont apparus les problèmes ?
- Quelle est la nature des problèmes (Débit réduit, déconnexions, ...) ? Si décos, dans quelles circonstances se produisent-elles (Tu peux avoir le journal des connexions sur la TV) ?

1- Dans tous les cas, l'idéal est de commencer par mettre hors de cause ton installation. Après avoir vérifié qu'il ne reste aucun condos, le plus simple pour cela est de brancher le boitier ADSL directement sur l'arrivée FT, en ayant pris soin de déconnecter le reste de l'installation. Si le problème disparait, il y a un problème chez toi. A toi de le résoudre. Sinon, on passe à l'étape suivante.

2- Test croisé. Il faut emprunter la Freebox (+ alim + câbles) d'un ami/voisin/collègue et l'essayer sur ton installation. Les résultats permettent de déterminer si le matériel fourni par Free est défectueux. On teste également sa propre Freebox avec l'autre alim. et l'autre Freebox avec sa propre alim pour cibler le résultat. On note les symptômes rencontrés dans tous les cas. Tu peux aussi refaire tous ces tests chez ton ami/voisin/collègue pour compléter.

3- On contacte le support (mail, newsgroups, hotline) en leur décrivant les test effectués. En fonction des résultats, il changeront le matériel ou demanderont un test de position et/ou un GAMOT.

On peut évidemment sauter les étapes 1 ("Je ne suis pas bricoleur") et 2 ("Je n'ai pas d'amis"), mais c'est la procédure la plus efficace pour résoudre son problème rapidement. Si un tech Free passe chez toi et découvre un problème dans ton installation, ce sera facturé 49 €. Si tu ne fais pas de test croisé, le support aura du mal à savoir d'où vient le problème, ce qui ralentira d'autant sa résolution.

N'hésite pas, si tu as besoin de plus de détails.

Bon courage et A+ :)

Xavier


Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #57 le: 17 juillet 2007 09:14:20 »
Salut !

Citation de: Summerset
Entre temps, depuis 3 jours (aprés la verif du technicien), plus de déco, chenillard, lent, rapide, etc...: j'ai retrouvé une freebox constamment connectée malgré des debits plus ou moins aléatoires. Il arrive parfois que mon débit chute, je ne sais pour quelle raison et la seule solution que j'ai trouvé pour le moment, je débranche et rebranche ma freebox pour retrouver un débit digne de l'adsl en degroupé.

j'en conclut que, malgré que mon installation n'a pas changé (je n'ai touché à rien, à part le remplacement de l'alim qui n'avait rien changé et je n'ai pas de condo chez moi) et que le technicien de Ft n'a pas trouvé d'anomalie sur ma ligne: Il y avait bien un probléme quelque part, Bon Sang ! Ou alors, le Technicien de Ft m'a baratiné et ma ligne était bien defectueuse. Là, franchement, je ne sais plus quoi penser !!!
Ca fait penser au coup du GAMOT qui revient en STT ("Signalement effectué à tort") alors que le problème disparait. Un grand classique. :P

En même temps, le tech est rès probablement de bonne foi. Quand on fait des vérifs, on bouge les câbles, on vérifie que tout est bien fixé,... Il arrive que cela suffise à améliorer la situation sans qu'on s'en rende compte. Par contre cela solutionne rarement le problème définitivement. :/

Au niveau téléphone analogique, le problème est-il résolu ? Plus de bruits ou de conversations parasites ?


Pour l'ADSL, on ne peut pas considérer que ce soit bon. Il est anormal que ton débit chute par moment. Cela signifie que la marge de bruit descend trop bas et que la connexion doit être renégociée. Le Freebox est-elle branchée seule sur une prise murale ? Ca ne correspond pas au démarrage d'un frigo, d'un congélateur, à l'allumage d'un halogène ?

A mon humble avis, c'est lié à un appel téléphonique exterieur qui interfère toujours avec ta ligne. :/ Mais je peux me tromper.


Tiens nous au courant. A+


Xavier

straiga

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #58 le: 17 juillet 2007 17:54:04 »
re bonjour,
- Quand as-tu changé de Freebox ?
- Quand sont apparus les problèmes ?
- Quelle est la nature des problèmes (Débit réduit, déconnexions, ...)
j'ai changer debut juin
les problémes sont appaus aussitot
principal problémes sont baisse de débit internet voir déco MSN quand on allume la tv ,  freeze et gel d'images tv
voila a peut prét ce qui ce passe ,
je suis en dégrouper total a 3530 métre affaiblisement 52 db
Attainable bitrate 727 kb/s (up) 4240 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 3564 (far) 714 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 31 dB (up) 57 dB (down)
Noise margin 5 dB (up) 4 dB (down)
Output power 9 (up) 18 (down)
      Interleave
  Fec 16942723 (far) 9007 (near)
  Hec 616 (far) 13 (near)
  Crc 982 (far) 26 (near)
  Rx cells 5738414  
  Tx cells 160198556  
      Fast Path
  Fec 16942723 (far) 9007 (near)
  Hec 616 (far) 13 (near)
  Crc 982 (far) 26 (near)
  Rx cells 5738414  
  Tx cells 160198556  
:) voila voila moi je ne comprend pas grand chose a tout ça mais ça doit étre plus clair pour toi looool

ha oui j'aller oublier de dire que j'ai vérifier, pas de  condos et j'ai refait mes connections téléphone et tout et tout .
merçi

straiga

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #59 le: 17 juillet 2007 17:55:05 »
les problémes sont appaus aussitot
je vouler dire apparu hihihihi

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #60 le: 17 juillet 2007 23:07:33 »
Glop,

Citation de: straiga
principal problémes sont baisse de débit internet voir déco MSN quand on allume la tv ,  freeze et gel d'images tv
Qu'affiche le cadran de la Freebox à ce moment ? Si la TV et le boitier ADSL sont branchés sur la même prise murale, peux-tu tester en les séparants ?

Ca ressemble très très fort à une alim. HS. Je ne peux que t'encourager à faire un test croisé pour le confirmer... Sinon, tu peux essayer de contacter le support en leur donnant ces éléments. Ca leur suffira peut-être.

Citer
:) voila voila moi je ne comprend pas grand chose a tout ça mais ça doit étre plus clair pour toi looool
Je ne sais pas interpreter toutes les lignes non plus. :P

La marge de bruit descendante me parait bien faible... Tu es en mode interleave, sérénité, patate ou fastpath ?

L'atténuation réelle me parait également un peu élevée par rapport à la théorique. Quand tu as vérifié ton installation, tu as retiré un condo ou tu n'en a pas trouvé ? Ces cochonneries sont parfois bien cachées à l'intérieure de l'arrivé FT... Chez un de mes amis, il était même noyé dans une sorte de colle gluante.

En espérant que ça aide un peu... A+

Xavier

straiga

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #61 le: 18 juillet 2007 06:16:16 »
bonjour xazz,
 la tv et la hd sont sur la méme prise l'adsl et sur une autre 8 métre plus loin mais fait peut étre parti du méme réseau de prise .
je n'est pas remarqué de changement sur la freebox mais je referai le test , car je ne me sert plus vraiment de la hd depuis , aprés plusieur jours d'attente et de tentative pour les joindre j'ai fini par résilié mon contra canalsat avec free pour prendre une antene satelite , mais ça me fais chi.. de pas pouvoir me servir de la hd donc je cherche toujours quand méme .
j'étai en mode sérénité quand ils mon remis la possibilité de changer , au départ je ne le pouvai pas ça indiquer NOK .
je vais quand méme revérifier pour les condos :/
merçi pour ton aide dans mes recherches
a+++

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #62 le: 18 juillet 2007 11:51:47 »
Salut,


Citation de: straiga
la tv et la hd sont sur la méme prise l'adsl et sur une autre 8 métre plus loin mais fait peut étre parti du méme réseau de prise .
A priori, ça ne devrait pas poser de problème.

Citer
mais ça me fais chi.. de pas pouvoir me servir de la hd donc je cherche toujours quand méme .
Ce qui est on ne peut plus normal.

Citer
j'étai en mode sérénité quand ils mon remis la possibilité de changer , au départ je ne le pouvai pas ça indiquer NOK .
Tu es en sérénité actuellement ? Alors, ta marge de bruit est vraiment très faible !

Citer
je vais quand méme revérifier pour les condos :/
Juste pour fixer les idées : lorsqu'on installe une ligne téléphonique, on y met systématiquement un condensateur. Cela permet à FT de valider que la ligne est bien câblée même s'il n'y a aucun téléphone relié dessus.

Donc si tu es la première personne à avoir l'ADSL dans ce logement, il y a 99,99 % de chances qu'il y ai encore un condensateur dans l'installation. A priori dans l'arrivée FT. Mais il est aussi parfois dans la première prise téléphonique du logement. Et il faut vraiment regarder de près.


Bonne chasse au condo ! A+


Xavier

Hutch

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #63 le: 18 juillet 2007 23:38:46 »
Vous inquiétez pas, je suis toujours là avec mon problème !
Lundi & mardi ont été les pires journées depuis le début de mes déco : des déco toutes les 2/3 mn :(
J'ai relancé le tech de Free pour avoir ce RDV d'expertise FT vs Free...
Miracle depuis ce matin 6:00, j'ai pas eu une déco !! J'hallucine mais je crois pas trop que le problème soit résolu... bref on verra demain !


Tonio2k

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #64 le: 19 juillet 2007 07:53:27 »
T'inquiete pas Hutch je suis dans le meme cas que toi, j'ai eu le RDV avec le Tech de Free (Tres pro le mec), on a constaté les memes soucis meme avec son Sagem et sa Freebox de Test.

Un tech FT doit m'appeller d'ici peu pour expertise FT/Free mais a mon avis le probleme ne vient pas d'FT parceque :

1- Ca a toujours bien fonctionné comme ca depuis 4 ans !
2- Ca coincide avec le déploiement de DSLSafe le 19 juin
3- Il y a des heures ou ca marche mieux que d'autres : je comprend pas trop le rapport avec DSLsafe d'ailleurs4- J'ai pensé aux perturbations electromagnétiques (ascenceur, Halogène, etc...) j'ai essayé de tout débranché a l'exception de la Freebox : Décos pareil
4- A mon avis la marge de bruit fait le yoyo depuis DSLsafe sur un certain nombre de lignes et ca ne concerne pas que les lignes loin du DSLAM, dès lors les modem Sagem Fast ou Freebos ont du mal a accorcher le signal
5- Je laisse a Free jusq'à fin Aout pour règler le souci, sans koi bah j'irai voir la concurrence car je ne peux me permettre d'avoir 2 mois sans internet

Pyros

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #65 le: 19 juillet 2007 09:07:53 »
Bonjour,

Pour completer l'analyse j'ai le même type de soucis mais j'ai constaté un lien directe entre les pertes de synchro et la température extérieure.

J'ai eu le même soucis l'année dernière sans aboutir. Je n'étais pas en dégroupage total à l'époque et free ne détectait aucun pb.
Je susi passé en DT en septembre dernier et vu que il n'y avait plus de grosse chaleurs apres, plus eu de pb jusqu'au mois de mai (1ere vague de chaleur). Et la Ca recommence à désynchro depuis 1 semaine et quelques... pendant la journée. Je récupere de la synchro de 23h à 10h du mat à peu pres (jusuq'a ce qu'il refasse à nouveau chaud..)

La coïncidence est trop forte. Ceci dit je connais du monde qui habite à 200 m de chez moi sur le même dslam qui n'a pas le pb...

Est ce que d'autre utilisateurs ont observé que les désynchros augmentaient quand il faisait chaud ?


Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM cqf44-1 ligne 7 / 2 / 2 (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    1278 kb/s (up)    14091 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    11439 (far)    1195 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    16 dB (up)    35 dB (down)
Noise margin    6 dB (up)    6 dB (down)
Output power    7 (up)    18 (down)
      Interleave
  Fec    0 (far)    0 (near)
  Hec    111 (far)    0 (near)
  Crc    186 (far)    0 (near)
  Rx cells    48427
  Tx cells    190358
      Fast Path
  Fec    0 (far)    0 (near)
  Hec    111 (far)    0 (near)
  Crc    186 (far)    0 (near)
  Rx cells    48427
  Tx cells    190358
Interleaved profile required for G-DMT lite    0
Requested bitrate too high for G-DMT lite    0

Foxpro

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #66 le: 19 juillet 2007 11:15:23 »

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #67 le: 19 juillet 2007 16:26:49 »
Hello,

Citation de: Foxpro
Grosse vague de chaleur chez free
:rolleyes: Ca c'est de la source fiable. Il y a un descriptif précis des symptômes rencontrés par les freenautes concernés, toussa.

Franchement, c'est de une belle légende urbaine ! Il y en a quelques uns qui doivent bien se fendre la poire en voyant l'ampleur que ça prend. :D

A+

Xavier

Pyros

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #68 le: 19 juillet 2007 17:34:17 »
Pour moi ce n'est pas un phénomène national ou quoi que ce soit mais plus un branchement sur le nra local (CQF44) qui doit mal supporter la chaleur quelque part et qui est moins bon quand le boitier est exposé au soleil (dilatation ou je ne sais quoi..)

Mon seul symptôme déclaré est un nombre élevé de déconnexions certains jours et strictement aucun pb pendant le reste de l'année.

Après je dis pas que c'est ça, je dis que ça peut être une piste c'est tout

Summerset

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #69 le: 20 juillet 2007 07:37:56 »
Bonjour,

Voila, pour moi, ça sera ma derniére intervention sur ce post car mon probléme de connection est réglé !!
En résumé: Le technicien Ft est passé chez moi Mercredi dernier, il n'a rien trouvé de suspect sur mon installation à part du "bruit" sur ma ligne. Il a donc demandé une vérification de ma ligne à l'extérieure de chez moi car il y a bien un probléme sur ma ligne en fin de compte (contrairement à ce qui avait été dit quelque jours plus tôt), chose qui a été faite le lendemain. Depuis, plus aucun deco et tout ce qui s'en suit. Ma connection est stable, j'ai donc mesuré le debit avec mon interface de gestion et j'obtiens 4.76 Mbits/sec (je pense que c'est correct en dégroupé !?, de toute façon, ça me convient, j'ai jamais eu de tel débit)

Donc je conseille à ceux qui ont des problémes similaires au mien de:

Si toutes les vérifications ont été faite à votre niveau  (alimentation freebox, condo, test croisé, etc...) et que Free ne détecte aucune anomalie, contacter directement FT afin qu'un technicien intervienne sur votre ligne. C'est ce que j'ai fait et mon probléme a été vite réglé. L'histoire du nouveau firmware qui altérait les connections, c'est de la paranoïa en fin de compte.

J'ai quand même galéré pendant 1 mois en essayant de réglé le probléme moi-même, mais comme disait Xazz, c'est à nous de nous manifester si des défauts sont rencontrés.

Hutch, j'espére pour toi que ton probléme va vite se régler !

Bye

Tonio2k

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #70 le: 20 juillet 2007 08:11:30 »
Memes soucis de désynchros

J'ai remarqué une chose, je me suis amusé à tester la ligne au boitier France telecom avec un voltmetre.

Je précise que je suis en dégroupé Total

Quand je met le voltmetre en Tension Continue je ne trouve rien, pas de voltage (que ce soit entre Gris 3 et Blanc 1, ou entre tous les autres.

Quand je regle le voltmetre sur Tension Altenative, je trouve 0.58V entre blanc et gris lorsque la freebox est désyncronisée.

Je laisse le voltmetre ainsi pendant 5 min et d'un seul coup la tension augmente jusqu'à 2,48V environ et la freebox se synchronise 10sec après environ. (tension prise entre Gris 3 et Blanc 1) et bien entendu la tension retombe à 0.50V et la freebox de désynchronise !!!

Peut-on en déduire qu'il faut une tension d'environ 2.5V pour se synchroniser ? Comment explique-t-on ces brusques pertes de tension ?

Mystère...


Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #71 le: 20 juillet 2007 14:38:13 »
Salut !


Citation de: Summerset
Voila, pour moi, ça sera ma derniére intervention sur ce post car mon probléme de connection est réglé !!
Voilà une bonne nouvelle ! :)

Citer
j'ai donc mesuré le debit avec mon interface de gestion et j'obtiens 4.76 Mbits/sec (je pense que c'est correct en dégroupé !?, de toute façon, ça me convient, j'ai jamais eu de tel débit)
Cela dépend complètement de l'atténuation qui elle-même découle de la longueur de la ligne et du diamètre des câbles utilisés.

Citer
Donc je conseille à ceux qui ont des problémes similaires au mien de:

Si toutes les vérifications ont été faite à votre niveau  (alimentation freebox, condo, test croisé, etc...) et que Free ne détecte aucune anomalie, contacter directement FT afin qu'un technicien intervienne sur votre ligne. C'est ce que j'ai fait et mon probléme a été vite réglé.
Malheureusement, tout le monde ne peut pas le faire. Pour toi, c'était possible parceque ton soucis se manifestait également sur la ligne analogique. Ceux qui n'ont pas ces symptômes doivent passer par Free et un ticket GAMOT.

Citer
L'histoire du nouveau firmware qui altérait les connections, c'est de la paranoïa en fin de compte.
En relisant mon dernier post, je me rends compte que j'ai été un poil trop affirmatif.

Pour l'instant, je n'ai vu aucune preuve tangible qui puisse faire penser à un problème global (du au firmware ou à autre chose). Donc, dans l'état actuel, je pense effectivement que c'est de la paranoïa. Mais si quelqu'un me montre des symptômes capables d'étayer cette théorie, je me joindrai à vous afin de faire pression sur Free pour qu'ils corrigent le problème au plus vite.

Citer
Hutch, j'espére pour toi que ton probléme va vite se régler !
Quelle qu'en soit la cause, je lui souhaite également !


A+


Xavier

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #72 le: 20 juillet 2007 15:13:19 »
Bonjour !


Citation de: Pyros
Après je dis pas que c'est ça, je dis que ça peut être une piste c'est tout
Qu'est ce qui te fait dire que c'est un problème au niveau du NRA ? Tu as des voisins chez Free qui rencontrent actuellement les même problèmes que toi ?

Eventuellement, tu as pu valider qu'il subissaient des désynchros au même moment que toi ?

Quelques question idiotes, au cas où...
- Est ce que ton boitier ADSL est à l'ombre ? Il ne se trouve pas sur la commode juste sous la baie vitrée ?
- Est-ce que le boitier ADSL est correctement ventilé ? Il n'y a rien de posé dessus ? Si il se trouve dans un meuble, ce dernier n'est pas fermé, et il y a au minimum 20 cm libres au dessus du boitier ? Il est bien posée sur une surface dure et plane ?
- Est-ce que le boitier ADSL est posé sur un équipement qui dégage de la chaleur (TV, ampli, ...) ?
- L'alimentation du boitier ADSL est-il également placé à l'air libre ? Rien n'est posé dessus ?

A ta place, j'essaierai de me faire preter une alimentation par un ami, pour voir. Je ne serais pas surpris que le problème vienne de là.


A+


Xavier

Xazz

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #73 le: 20 juillet 2007 15:42:50 »
Bonjour,


Citation de: Tonio2k
Comment explique-t-on ces brusques pertes de tension ?
Il est probable que ce que tu as mesuré soit un symptôme plutôt que la cause. La tension élevé correspond au passage du signal ADSL. Le signal faible, à la porteuse ADSL - le signal qu'émettent Freebox et DSLAM pour indiquer qu'ils sont en attente de synchronisation. Cela ne nous avance malheureusement pas à grand chose.

J'en profite pour répondre à ton premier post.

Citer
1- Ca a toujours bien fonctionné comme ca depuis 4 ans !
Et alors ? C'est comme tout les reste : "Ca fonctionnait bien, jusqu'à ce que ça tombe en panne !"(c)(r)(tm). :P

Citer
2- Ca coincide avec le déploiement de DSLSafe le 19 juin
Effectivement, la coïncidence temporelle peut faire penser à une relation de cause à effet. Mais cela n'empêche pas de regarder ailleurs.

Citer
3- Il y a des heures ou ca marche mieux que d'autres : je comprend pas trop le rapport avec DSLsafe d'ailleurs4- J'ai pensé aux perturbations electromagnétiques (ascenceur, Halogène, etc...) j'ai essayé de tout débranché a l'exception de la Freebox : Décos pareil
Le bruit electromagnétique ne provient pas forcément de chez toi. Ta ligne peut se trouver à côté d'une autre qui vient de prendre un abonnement SDSL, par exemple. Les problèmes d'harmoniques entre les deux technos entrainent généralement une chute de débit et des désynchros sur l'ADSL.

Citer
4- A mon avis la marge de bruit fait le yoyo depuis DSLsafe sur un certain nombre de lignes et ca ne concerne pas que les lignes loin du DSLAM, dès lors les modem Sagem Fast ou Freebos ont du mal a accorcher le signal
Si la marge de bruit fait le yoyo, c'est qu'il y a un problème sur ta ligne. DSLsafe ou pas, le problème sera le même.

Citer
5- Je laisse a Free jusq'à fin Aout pour règler le souci, sans koi bah j'irai voir la concurrence car je ne peux me permettre d'avoir 2 mois sans internet
Il n'y a pas de raison que l'expertise ne résolve pas ton problème, AMHA. On verra bien.


Bon courage en attendant et A+


Xavier

Pyros

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #74 le: 20 juillet 2007 16:12:09 »
reste à esperer qu'ils fasse leurs expertise à un moment ou ça déconne : chez moi uniquement l'apres midi et la soirée

Hutch

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #75 le: 31 juillet 2007 10:18:23 »
:D
Citation de: Summerset
Bonjour,

Voila, pour moi, ça sera ma derniére intervention sur ce post car mon probléme de connection est réglé !!
En résumé: Le technicien Ft est passé chez moi Mercredi dernier, il n'a rien trouvé de suspect sur mon installation à part du "bruit" sur ma ligne. Il a donc demandé une vérification de ma ligne à l'extérieure de chez moi car il y a bien un probléme sur ma ligne en fin de compte (contrairement à ce qui avait été dit quelque jours plus tôt), chose qui a été faite le lendemain. Depuis, plus aucun deco et tout ce qui s'en suit. Ma connection est stable, j'ai donc mesuré le debit avec mon interface de gestion et j'obtiens 4.76 Mbits/sec (je pense que c'est correct en dégroupé !?, de toute façon, ça me convient, j'ai jamais eu de tel débit)

Donc je conseille à ceux qui ont des problémes similaires au mien de:

Si toutes les vérifications ont été faite à votre niveau  (alimentation freebox, condo, test croisé, etc...) et que Free ne détecte aucune anomalie, contacter directement FT afin qu'un technicien intervienne sur votre ligne. C'est ce que j'ai fait et mon probléme a été vite réglé. L'histoire du nouveau firmware qui altérait les connections, c'est de la paranoïa en fin de compte.

J'ai quand même galéré pendant 1 mois en essayant de réglé le probléme moi-même, mais comme disait Xazz, c'est à nous de nous manifester si des défauts sont rencontrés.

Hutch, j'espére pour toi que ton probléme va vite se régler !

Bye
Voilà je vous donne sans doute les dernières nouvelles aussi dans ce post.
Il semblerait que mon problème soit réglé !! :)
Alors comment ?

J'en ai aucune idée ! Mardi dernier, un tech Free m'appelle et on fait le point sur mon problème. 2 solutions se précisent : changement de la box et/ou expertise FT vs Free.
Je lui fais remarquer qu'à ma connaissance, il n'y a pas eu de Gamot ouvert. On décide donc de commencer par là. Mercredi 25-07, un tech FT passe : il ouvre le boitier de raccordement de mon quartier (en face de chez moi) et vient vérifier chez moi. Il constat rien d'anormal ! :(
Depuis son passage, plus aucune déconnexion ! Mon historique affiche : dernier Up/Down = 25-07 !!! :D

Sans doute, comme l'a précisé Xazz, le tech FT a du tripoter des fils effectuer un "reboot".
Bref, on ne sera jamais... L'essentiel est de retrouver ma pleine puissance !!

Donc oui, l'histoire du firmware est peut-être une connerie...

Ciao !

laviestbelle

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #76 le: 01 août 2007 08:07:45 »
bonjour ! j'arrive un peu tard mais je viens de découvrir ce forum ! j'ai eu le même problème et après moult recherches...j'ai remplacé l'adaptateur et de suite...tout est reparti sans soucis!
(pour info: en 48h j'ai reçu cet adaptateur commandé chez Free....9,50€....)
voilà !!!!:)

jeanjerome

Perte de synchro intempestive ! DSLAM cqf44
« Réponse #77 le: 10 août 2007 12:17:31 »
bonjour, juste un petit mot pour confirmer l histoire des changement d alim. Ca fait 3 semaine que je n ai plus ni TV ni tel et uniquement internet sans wifi ni mode rooter a mon domicile. J'ai contacter la "super" hotline pour m entendre dire que cela venait d un soucis d alim et que j en recevrais un bientot. 1 semaine apres, tjrs rien recu je contacte donc un technicien par internet. Et lui me dit qu'il y a effectivement un soucis avec ma box et on convient d un echange. Ca fait 2 semaines de ca et j attend tjs qu'il veuille bien m envoyer ma nouvelle freebox.

Bref c etait juste pour dire que l histoire des alim c est bien marrant mais faudrait au moins que les techniciens soient d accord entre eux. Ou alors changer de hotliner ....

Bonne journée