larose51

VDA83 (Vidauban): Suis-je le seul en rade ?
« le: 30 septembre 2008 12:38:09 »
Depuis ce matin - 30 SEPTEMBRE 2008 - ma Freebox V5 n'affiche plus l'heure:
donc, plus d'Internet, plus de téléphone et plus aucune chaine de télévision ...

Après avoir rebooté ma Freebox 1 fois, puis 5 fois d'affilée pour retrouver la configuration d'usine et le dernier Firmware, TOUJOURS RIEN.

Suis-je le seul ?

A vous lire,

a bientôt,

freenewz'ment vôtre,
Larose51.

Christian Freenews

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #1 le: 30 septembre 2008 13:12:25 »
Citation de: larose51
Depuis ce matin - 30 SEPTEMBRE 2008 - ma Freebox V5 n'affiche plus l'heure:
donc, plus d'Internet, plus de téléphone et plus aucune chaine de télévision ....
Oui, mais elle affiche quoi ?:rolleyes:

larose51

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #2 le: 30 septembre 2008 15:47:24 »
Bonjour,

La Fbx affiche un rectangle fixe. Depuis ce matin - 30 SEPTEMBRE 2008- , j'ai le rectangle immobile. D'après la HotLine (qui a traduit mes propos), c'est général sur mon NRA (VDA83), pour cause de travaux. Il faut laisser sa Fbx telle quelle, la connection reviendra toute seule (avec l'heure affichée).

Un autre villageois a le même souci.

Mais puis-je connecter son vieux SAGEM 800, au moins pour avoir Internet ???

La Hot-Line a-t-elle simplifié sa réponse pour que j'entende ce qui leur semblait ne plus LEUR poser de problème ?

Cordialement,

un Freenaute.
Larose51.

Christian Freenews

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #3 le: 30 septembre 2008 18:13:34 »
Citation de: larose51
Mais puis-je connecter son vieux SAGEM 800, au moins pour avoir Internet ???
Il est très peu probable que ca marche avec un sagem ...


larose51

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #4 le: 01 octobre 2008 06:56:16 »
Rétablissement dans la nuit (à 7h, cela a fonctionné, après extinction/rallumage des 2 freebox, car Internet ne fonctionnait pas).

Bravo aux équipes qui ont bossé sur cette panne.

BEMOL: je demande à voir pour le débit en chute...

à suivre   . . . . . . . . . . [MODIFICATION]: pas de chute de débit constatée. Youpi !

Pour la p'tite histoire: je n'étais pas le seul à avoir la Fbx avce le rectangle fixe: 2 voisins sur VDA83, chez Free. Par contre, mon voisin chez Orange-LiveBox: aucun souci.

Et si on lit ce forum, Marseille, Cannes,... ont connu le même souci, et un rétablissement dans la nuit aussi.

tropicanim

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #5 le: 13 octobre 2008 22:11:54 »
bonsoir
j'habite aussi vidauban aux hameau des chaumes . j' ai l'adsl via free car c'est le seul qui m'a accorder le haut debit en 512k (bien content étant donné ma ligne : + de 7700m 78db d'att. ) j'avais au debut de mon abonnement un debit d'environ 760k mais depuis un peu plus d'un an apres traveaux sur la route qui monte chez moi , le debit s' est dégradépour tomber finallement à 300k voir moins . que dois-je faire : contacter free pour un eventuel prb materiel ou appeler france telecom pour un test de ligne ( le prb avec eux c'est qui s'il deplace un technicien pour "rien" c'est pour ma pomme ! ) . vu l'etat de la ligne aériene qui par de la route national, rien d'etonant ! quand j'ai eménagé en 2006 je n'arrivais pas a avoir le telephone normalement ! je ne sais pas vers qui me retourné . mon installation est saine : je suis parti du raccordement telecom en façade de ma maison jusqu'à ma prise france telecom : cable recement changé , etat neuf . j'ai eu le meme prb que toi LAROSE51, et depuis j'ai de grosse latence au niveau de ma connexion , j'ai l'impression d'etre en 56k ! si quelqun peu me guider ce serait sympa !!! merci d'avance

val1984

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #6 le: 14 octobre 2008 10:05:38 »
Bonjour,
As tu conservé ton abonnement FT? Si oui, plains toi de craquements intermittents sur la ligne au 1013, ça résoudra peut être le problème.


tropicanim

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #7 le: 14 octobre 2008 20:15:52 »
bonsoir,
oui j'ai toujours mon abonnement ft . je pense que c'est ce que je vais faire dès demain .

larose51

VDA83 (Vidauban): Suis-je le seul en rade ?
« Réponse #8 le: 10 novembre 2008 17:45:19 »
Donne-nous de tes nouvelles, suite à ce pb de ralentissement intempestif !
Pour ma part, je suis moins loin du noeud de raccordement que toi: env. 2480 m pour 33dB d'affaiblissement.
Village-résidence le clos, c'est un lotissement vers la Garde-Freinet, longeant la SNCF et montant jusqu'au pied de Ste Brigitte (inaccessible).

On reste en contact ?

Freenautement,

Larose51.