Joël Vimare

Pla78
« le: 09 janvier 2007 09:21:20 »
Depuis hier 17h, j'ai une baisse de débit de 1100 ko/s il est passé à 100 ko/s et la tv on n'est plus la regarder,

Fritivi

Pla78
« Réponse #1 le: 09 janvier 2007 09:43:40 »
Pareil chez moi et chez pas mal de personnes, il y a un gros problème dans le 78 :(

cf http://www.freenews.fr/forum/viewtopic.php?id=24469 (fin de la page).

stephane78

Pla78
« Réponse #2 le: 09 janvier 2007 10:34:23 »
Salut, à tous, prise de contact avec hotline de free, ils sont avisés du problème, une intervention technique technique est en cours sur les dslam vil78 et pla78....Le correspondant m'a indiqué qu'il fallait télécharger sur le site de free le formulaire de réclamation en mentionnant le début et la fin de coupure de service anisi que les temps de comm passé avec la hotline afin d'etre dédommager. A suivre, en espérant que le service commercial soit pour le coup "commercial" !!!

Joël Vimare

Pla78
« Réponse #3 le: 09 janvier 2007 10:51:32 »
Ben voilà, j'ai écris des écris des posts sur l'aduf, ils nous croyaient pas, il n'ont bannit de leur site ce sont des vrais dictateurs à l'aduf


ehmanu

Pla78
« Réponse #4 le: 09 janvier 2007 16:58:01 »
Citation de: jojolatriade
Ben voilà, j'ai écris des écris des posts sur l'aduf, ils nous croyaient pas, il n'ont bannit de leur site ce sont des vrais dictateurs à l'aduf
Alors là, pareil,
je me suis fais jeter parce que je disais que j'ai des pb sur SAT78 (Sartrouville) : et là, paf : "rien à voir avec plaisir"

Et c'est tout, et mon post a été jeté à la poubelle.

c'est pas la première fois que je vois des post non violents qui disparaissent parce qu'il ne sont pas au gout des modérateurs...

Enfin, ça ne résoud pas les pb très semblable à ceux du NRA PLA78 que j'ai depuis qqs jours aussi :

- déconnection intempestives,
- débit qui chute de 5Mbps à 2Mbps -> plus de tv
- mon ssid perso disparait !!! celui de freephonie est présent
- rien n'y fait, même les hard reboots

Le problème se règle le lendemain en général.....

A+, et merci de ne pas supprimer mon post !!! même si je ne suis pas sur PLA78, mais sur SAT78 (qui n'est franchement pas loin!!)

Manu

didierj

Pla78
« Réponse #5 le: 09 janvier 2007 19:52:57 »
Oui effectivement j'ai vu les posts concernant le probleme sur PLA78 , a vrai cela a commence depuis vendredi avec des montees de temps de reponse de 212.235.232.254 habituellement on a 6 a 10 Ms pour le fastpath et Vendredi la latence etait deja de 35 a 38 ms.

Concernant les interventions de gpmac , effectivement je ne comprend pas que l'ADUF puisse laisser une personne comme lui moderer un forum sur des problemes techniques , donner des explications plus que douteuses (mythomane peut etre) , quand aux competences franchement il y a de quoi s'inquieter , un simple ping + tracert (voir des outils comme sniffer pro ou ethereal pour un technicien qui se respecte) lui aurait permit de voir qu'il y avait un probleme : on a l'impression que cette personne s'est soit disant deplacée (franchement j'ai des doutes) et quelle n'a rien constatée (effectivement si l'on se borne a regarder les leds de la face avant d'un routeur ou d'une carte sur DSLAM / NRA). FREE tres certainement des moyens d'investigations qui depasse tres certainement un simple soit disant deplacement sur site.

Sinon, effectivement je confirme ce soir debit de 150 Ko/s , TV HS , latence qui a double bref c'est pas le pied en esperant que Free nous remette tout en etat assez vite

Didier

K1ri78

Pla78
« Réponse #6 le: 09 janvier 2007 20:31:52 »
Probleme réglé la tv est revenu(Dslam Vil78) aprés avoir débrancher ma fbx v3 pendant 20min .Internet marche comme avant j'ai mes 7méga . En esperant que cela s'arrange pour vous .


Joël Vimare

Pla78
« Réponse #7 le: 09 janvier 2007 20:33:50 »
merci Didierj enfin un homme intelligent et bien modéré (mdr) les débits ce soirs ont revenus a la normale et la télévision remarche merci forum frewnews

freedoudou

Pla78
« Réponse #8 le: 09 janvier 2007 21:32:10 »
oui un grand merci a freenews.....je vient d'etre banni par le moderateur gpmac de aduf....de toute maniere je prefere freenews car on nous respect comme il se doit....bravo freenews et aussi un petit clin d'oeil a jojolatriade qui a aussi subi l'injustice de ce mitomane de gpmac.longue vie a freenews

Joël Vimare

Pla78
« Réponse #9 le: 09 janvier 2007 23:39:12 »
Merci freedoudou de venir me soutenir parmi les bannis du forum de l'aduf, j'entend des gens dirent (hou les bannis) non, nous sommes des combattants de l'injustice,  nous restons avec freedoudou avec vous forum freenews. merci pour a tous ceux qui ont eu un problème sur le pla78 ou vill78. Je me sentais moins  seul contre l'épineux problème.

Joël Vimare

Pla78
« Réponse #10 le: 10 janvier 2007 08:23:44 »
encore des^problèmes ce matin pas de téléphone

ehmanu

Pla78
« Réponse #11 le: 10 janvier 2007 09:58:04 »
Pareil, moi j'ai de nouveau des problèmes ce matin....

Avez vous votre réseau wifi perso qui disparait ?

moi j'ai apparement les même problèmes que vous, je suis cependant sur SAT78 (sartrouville), mais ce n'est aps très loin.

J'ai mon réseau perso qui devient introuvable depuis mon pc portable. par contre, depuis mon poste fixe, en général, il est correctement trouvé...
Ce phénomène arrive uniquement quand cette baisse de débit apparait.
Dans ce cas, plus de tv, plus de téléphone, et mon réseau wifi disparait aux yeux de certains pc....

Pascal_Les_Clayes

Pla78
« Réponse #12 le: 10 janvier 2007 15:03:29 »
Bonjour A tous

Je confirme, depuis dimanche soir c'est la cata. Je suis sur VIL78 à moins de 400 mètres.
Actuellement je n'ai qu'un tiers de mon débit habituel.

Le télé semble revenue mais le tel a disparu :-) le pied

on me conseille juste un hard reboot ... surprenant vu que tout le 78 est concerné .. il est ou le bouton du hard reboot du 78 ?


vivement que ça revienne

K1ri78

Pla78
« Réponse #13 le: 10 janvier 2007 21:31:30 »
Moi aussi je suis à 400mètres et ça fonctionne toujours correctement .