oura

Pb magnétoscope
« le: 24 octobre 2005 15:00:06 »
Chaque fois que j'allume le magnétoscope et que la box est allumée, l'image devient strié', défilante et inaudible (imposible à enrengistré). En sachant que la box est branché sur la prise décodeur du magnétoscope et que j'ai vérifié les branchements plusieurs fois,  quel est mon probléme?
                       MERCI

David.C

Pb magnétoscope
« Réponse #1 le: 24 octobre 2005 15:06:41 »
J'ai exactement le même phénomène que toi donc j'ai contourné aisément le problème :

Je me suis acheté un graveur de DVD avec disque dur. Et j'enregistre la vidéo qui sort de la freebox. Royal :)

oura

Pb magnétoscope
« Réponse #2 le: 24 octobre 2005 15:15:33 »
Avant d'adopté cette solution radical n'y a t'il pas une autre plus simple?

Diaz

Pb magnétoscope
« Réponse #3 le: 25 octobre 2005 07:58:44 »
La Freebox est mal blindee et provoque des interferences
Essaye d'eloigner le plus possible la Freebox du Magneto


oura

Pb magnétoscope
« Réponse #4 le: 25 octobre 2005 09:30:34 »
La box est assez eloignée et de plus les interférences de la freebox ne peuvent engendrer de telle probléme.

Dodger

Pb magnétoscope
« Réponse #5 le: 25 octobre 2005 10:37:18 »
Bonjour,

Ca contribue pas vraiment a t'aider, mais j'ai un problème similaire : ma freebox est reliée au magnéto via la péritel. Quand celui-ci est etteint, pas de problème, j'ai les chaines de bases de la freebox, avec une assez bonne qualité.
Par contre dés que j'allume le magnétoscope (chose rare), impossible d'accéder aux chaines : AV1 = écran noir (même pas le Rock'n'roll...).
J'éteins alors le magnéto et toujours rien. Il me faut rebooter la freebox (débranche/rebranche une fois) pour que je puisse accéder à nouveau aux chaines supplémentaires.

C'est pas bien grave, mais ça énerve.

Diaz

Pb magnétoscope
« Réponse #6 le: 25 octobre 2005 13:42:24 »
Citation de: oura
La box est assez eloignée et de plus les interférences de la freebox ne peuvent engendrer de telle probléme.
Si je dis ca, c'est que je l'ai vecu