Ell

Lib59, problème local ou général ?
« le: 22 octobre 2005 11:05:46 »
Depuis presque 2 semaines, j'ai des déconnections massives sur Lib59, chose qui n'arrivait presque jamais auparavant. Cela semble donc etre lié au passage en Adsl2+. Des connections toutes les 1-5 minutes la moitié de la journée rendent le surf à coup de refresh tres pénible et le jeu online impossible. J'ai patienté 2 semaines en espérant que ca allait s'arranger, ce qui n'a pas l'air d'être le cas.
C'est pourquoi j'aimerai savoir si le problème reste marginal, local, et si d'autres personnes, de Lib59 ou de la métropole lilloise ont ce même problème : déconnections massives.

Merci :)

gipnspider

Lib59, problème local ou général ?
« Réponse #1 le: 22 octobre 2005 14:35:28 »
j'ai exactement les meme probleme que toi sur LIB59 avec un debit de 3mega au lieu des 10-11 mega habituellement ,ce depuis 2-3 semaines ainsi que des deco toutes les 5min !!
ca devient penible et free ne fait rien (pour eux il n'y a aucun pb,c'est de la faute de mon installation ).

Ell

Lib59, problème local ou général ?
« Réponse #2 le: 22 octobre 2005 15:26:36 »
Je vais poster sur les newsgroups pour voir, evidemment pour avoir de l'info ca va etre difficile.
A noter que j'ai aucun problème de débit par contre, just des déconnections extrémement fréquentes, de toutes les 30 sec à toutes les 5 mins.

Nodfrog

Lib59, problème local ou général ?
« Réponse #3 le: 23 octobre 2005 09:55:00 »
Moi j'ai bcp de problèmes également...
j'ai deja posté ici, sur l'aduf et les newsgroup.
bien évidemment, Free dit que ca vient de mon install.
j'ai fait tous les tests possible (nettoyage de ligne, tests croisé avec modem, autre pc etc etc ...)
c'est sur maintenant, ca ne vient pas de mon install (qui de toutes façon a marché pendant 1 an sans soucis)


Ell

Lib59, problème local ou général ?
« Réponse #4 le: 23 octobre 2005 22:45:19 »
Aujourd'hui, une seule deconnection constatée.
Pour la premiere fois depuis debut aout, tout marche pour le mieux, meme le jeu online.

Pourvu que ca dure :)

Ell

Lib59, problème local ou général ?
« Réponse #5 le: 25 octobre 2005 17:01:15 »
eheh dommage ca dure pas :p

Farff59

Lib59, problème local ou général ?
« Réponse #6 le: 26 octobre 2005 10:09:48 »
Bonjour à tous,
Moi je suis sur le Nra de roncq ->NRA (1) : RON59 est j'ai le meme probleme que vous depuis le passage en Adsl2+ perte de syncro reguliere toute la journée pendant 3 semaines.j'ai appelé la hotline il me font des tests en direct mais bon je sais que sa ne viens pas de chez moi ma ligne est nikel  avant se passage en adsl2+ aucun probleme aucune deconnexions depuis 2 ans.
Si quelqu'un a des infos ou le meme probleme sur roncq
Deja 2 appels a la hotline et toujours le meme propos ils vont faire des tests un technicien va faire une intervention sur le Dslam mais le probleme est toujours là sa refonctionne pendant 1 a 2 semaines  sans perte de synchro puis du jour au lendemain sa recommence j'ai ce probleme depuis 3 mois.

Merci :)