zanzibar33

Eh bien c'est réglé !
« le: 11 octobre 2005 14:27:53 »
Salut !

Eh bien voilà. Ma connection adsl est enfin stabilisée depuis 2 jours sur une base plus que bonne :

770 ko/s en down
90 ko/s en up
...avec un ping de 50 m.s

Je remercie tous ceux qui m'ont apporté des éléments de réponse et qui m'ont aidé à patienter (un certain modérateur sud-landais se reconnaitra surement) !!!

Je souhaite également encourager tous ceux qui sont en galère en ce moment !

Allez, a une prochaine !

Mathieu

Eh bien c'est réglé !
« Réponse #1 le: 11 octobre 2005 14:37:01 »
Héhé, bonne nouvelle ça :) (et le "modérateur sud-landais" est là pour ça ;) )

Tu as fait quelque chose pour que ça soit comme ça, ou c'est revenu tout seul ?

zanzibar33

Eh bien c'est réglé !
« Réponse #2 le: 11 octobre 2005 14:57:08 »
Salut ouest

Non j'ai rien changé, c'est revenu tout seul (j'espère que c'est pas temporaire). Du coup je me suis offert un modem/routeur Dlink (non merci pas de freebox) qui me permet de "partager" ma connection adsl en wifi dans toute la maisonnée.

Tout est stable et les taux de transfert sont plus que confortables !

Merci encore et a+ !

zanzibar33

Eh bien c'est réglé !
« Réponse #3 le: 11 octobre 2005 14:58:32 »
ouais "ouest" je sais pas trop d'ou c'est sorti. On comprendra oustédaisse ! lol


Mathieu

Eh bien c'est réglé !
« Réponse #4 le: 11 octobre 2005 15:55:38 »
Ouais ça ira pour cette fois ci, la prochaine fois je te [beeeeeeep] hein !

Bon, si ça ce confirme dans les temps, ça veut dire qu'il y a amélioration au niveau de la CIPA :) :)

(et pour les routeurs, ma préférence va aux Linksys et à leur code source libre :) )