Nodfrog

Freenautes et MMORPG
« Réponse #150 le: 28 octobre 2005 08:13:07 »
oué et moi c'est de pire en pire ... meme pour le web.

Samlucky

Freenautes et MMORPG
« Réponse #151 le: 28 octobre 2005 10:45:55 »
Oui j'ai eu ce problème aussi sous L2. Mais ça a l'air d'être revenu à la normale, je n'ai plus d'ennuis depuis le WE dernier environs.

vorkosigan

Freenautes et MMORPG
« Réponse #152 le: 28 octobre 2005 11:08:41 »
depuis 3 semaines j'ai des pb de pertes de synchro et du lag dans le jeu online EVE ( mmporg).
qd je fais  le test depuis mon ordi avec le  truc de free pas de pb ( j'ai 1.5 Meg down) mais le ping c'est l'horreure.
 comme bcp de joueurs je peux plus faire de trucs risqués sinon ya trop de soucis.

avant c'est chez moi
3,c4948-a25-1.routers.proxad.net,212.27.34.254
4,bzn-6k-2-po4.intf.routers.proxad.net,212.27.56.121
5,th2-6k-1-po2.intf.routers.proxad.net,212.27.56.5
6,gi13-0-52.auvcr2.Aubervilliers.opentransit.net,193.251.247.45
7,po11-0.pascr3.Paris.opentransit.net,193.251.243.78
8,deutschetelekom-2.GW.opentransit.net,193.251.252.30
9,isp-linx-gw13-o.nmc-m.dtag.de,217.239.38.241
10, -------------- ,62.153.203.190
11, -------------- ,157.157.62.26
12, -------------- ,157.157.139.252
13, -------------- ,157.157.139.10

étape 4 et 5 j'ai 100 et 70 % de packet loss

j'ai téléphoné 2 fois chez free et je n'ai aucune info utile.

il y a au moins 5 joueurs dans ma corp ( équipe) qui ont les meme  pb ( même pertes aux même endroit ( sur les routeurs proxad)
Tout ce qu'ils sont capable de répondre c'est faites des post sur les forum ca dsera pris en comptes si ya bcp de monde qui signale.
Je crois surtout qu'ils sont très mal

Mokless

Freenautes et MMORPG
« Réponse #153 le: 30 octobre 2005 03:28:58 »
Citation de: GuyVer
Personne ne joue sur Lineage 2 et lag comme moi ??? tsss...
Salut guy....Alors voila, moi je suis chez free, et je joue a lineage 2 et ca m'fait peter un cable sans deconner, par contre moi jai ce probleme depuis 1 mois pile a ce jour, donc jsuis super degouter et je joue sur un server privé, donc jaimerai bien savoir quand ces enfoirés auront regler ce putain d'probleme parce que ca gave, par contre ma connexion n'as aucun probleme pour le surf, le download l'upload ca, rien a dire, mais sur lineage 2, c'est injouable, des lag a gogo, des bloquage, jreste figé ensuite l'ecran devient noir enfin la totale, donc voila pk jvoulais voir des forum a propos de ce probleme, je lai avait deja a apler mais il me sorte que des connerie le service client, des connerie qui ont rien avoir avec mon probleme donc ca m'gave, heeeeeeeelp :(


Mokless

Freenautes et MMORPG
« Réponse #154 le: 30 octobre 2005 03:40:37 »
Putain guy, pour toi c'est reparer, mais moi le probleme de lag dure depuis 1 mois comme j'ai deja dis, donc jattend mais ca fait un peu long quand meme, mais jvoulais savoir vous venez d'ou...??? (kel ville?) mais c'est kler que les lag sont que sur le jeu c'est ca l'truc impressionnant, sinon ma connexion n'as aucun de probleme a part le jeu, mais c'est galere koi, figer par un lag et te faire tuer betement lol ca m'saouuuuuuuuuuuuuule :@ lol jveux qu'on m'aiiiiideee...
:-(

GuyVer

Freenautes et MMORPG
« Réponse #155 le: 30 octobre 2005 03:43:32 »
Lut

Bah depuis 1 semaine j'ai plus aucun lag ni freeze ni quoique ce soit sur Lineage 2, et ce sur les 2 serveurs privés où je joue, par contre j'ai tjs pas 1 mbits en upload... mais bon çà je m'en fou.
Sur WoW mon frère n'a plus de prob non plus depuis 1 semaine 1/2.

Mokless

Freenautes et MMORPG
« Réponse #156 le: 30 octobre 2005 04:20:27 »
Vénar :P lol :D
Nan mais ptete que moi ce sera pour bientot, enfin jlespere :(
Mais dis jvoulais savoir a propos des lag si tavais souvent le meme probleme sur l2, c'est quand ton ecran deviens noir, ensuite la lumiere reviens, y a plus qu'un mob, et hop tout les mobs revienne, enfin c un peu bizare comment jtai expliker ca mais si ta eu c'problem de lag aussi, jpense que tu vas vite comprendre :p
merci encore ;-)


GuyVer

Freenautes et MMORPG
« Réponse #157 le: 30 octobre 2005 13:40:01 »
Hum nan j'ai jamais eu ce prob, seulement les freeze style je bouge 2 secondes et je stuck 5-10 secondes... par contre les mobs eux viennent sur toi et te tapes, tu les vois bien, tu prends bien les coups, tu vois bien le chat général ou autre, mais toi tu peux rien faire, ni bouger ni parler... c'est comme si un GM t'avais freeze...

Mokless

Freenautes et MMORPG
« Réponse #158 le: 30 octobre 2005 16:24:38 »
Tu crois que la solution c'est de passer en ip fixe, est ce que ca va reellement changer kelke chose, parce que jlai fait et le site ma dis que ce sera mis en place d'ici 2 heure, et jai apler le service client et ils m'ont sorti que la ligne etais en construction jsais pas koi, et qu'il fallais rappeler la semaine prochaine pour que je demande a un technicien de demander une intervention sur ma ligne, ils disent que " comme ma ligne est en construction " ils ne peuvent pas faire d'intervention maint'nant, merdeeeeeeeeeeeee ! :@

Mokless

Freenautes et MMORPG
« Réponse #159 le: 30 octobre 2005 23:05:11 »
Salut a tous, bon bah c'est pour jai le remede contre les lag sur les jeux alors, avec free, vous allez sur le site de free et vous vous mettez en ip fixe, et ce sera bon d'ici 2h voila moi jai plus du tout de lag, donc c'etais ca le probleme lol putain enfinnnn :D

GuyVer

Freenautes et MMORPG
« Réponse #160 le: 31 octobre 2005 01:10:31 »
T'as eu du bol, certains sont passés en IP fixe et le lag est tjs là... en fait l'IP fixe n'est pas la solution, faut juste qu'ils arrangent le prob, on peut rien faire d'autre...

Lilo Boom

Freenautes et MMORPG
« Réponse #161 le: 31 octobre 2005 03:07:45 »
Citation de: vorkosigan
depuis 3 semaines j'ai des pb de pertes de synchro et du lag dans le jeu online EVE ( mmporg).
qd je fais  le test depuis mon ordi avec le  truc de free pas de pb ( j'ai 1.5 Meg down) mais le ping c'est l'horreure.
 comme bcp de joueurs je peux plus faire de trucs risqués sinon ya trop de soucis.

avant c'est chez moi
3,c4948-a25-1.routers.proxad.net,212.27.34.254
4,bzn-6k-2-po4.intf.routers.proxad.net,212.27.56.121
5,th2-6k-1-po2.intf.routers.proxad.net,212.27.56.5
6,gi13-0-52.auvcr2.Aubervilliers.opentransit.net,193.251.247.45
7,po11-0.pascr3.Paris.opentransit.net,193.251.243.78
8,deutschetelekom-2.GW.opentransit.net,193.251.252.30
9,isp-linx-gw13-o.nmc-m.dtag.de,217.239.38.241
10, -------------- ,62.153.203.190
11, -------------- ,157.157.62.26
12, -------------- ,157.157.139.252
13, -------------- ,157.157.139.10

étape 4 et 5 j'ai 100 et 70 % de packet loss

j'ai téléphoné 2 fois chez free et je n'ai aucune info utile.

il y a au moins 5 joueurs dans ma corp ( équipe) qui ont les meme  pb ( même pertes aux même endroit ( sur les routeurs proxad)
Tout ce qu'ils sont capable de répondre c'est faites des post sur les forum ca dsera pris en comptes si ya bcp de monde qui signale.
Je crois surtout qu'ils sont très mal
cela ne veux rien dire. il  a depuis longtemps des pertes de paquets sur ces routeurs lorsque l on fait un tracert

Romain

Freenautes et MMORPG
« Réponse #162 le: 31 octobre 2005 13:15:08 »
Tres tot ce matin, il ya un PPP de deux heures dans la somme et peut etre meme en picardie. Peut etre meme dans toute la france.

Quand jai commencé a avoir mes problemes de latence, cetait il ya un peu plus d'un mois, cetait suite a un gros ppp national.

Donc ce matin, je me suis dit peut etre que le PPP me fera l'effet inverse et rétablira ma connection.

Bingo, sur conquer online jai un ping normal.

Tout est nickel. Fin du calvaire pour moi, jespere quil en est de meme pour beaucoup d'autres.

Mokless

Freenautes et MMORPG
« Réponse #163 le: 31 octobre 2005 18:01:27 »
Citation de: Woulouf
Tres tot ce matin, il ya un PPP de deux heures dans la somme et peut etre meme en picardie. Peut etre meme dans toute la france.

Quand jai commencé a avoir mes problemes de latence, cetait il ya un peu plus d'un mois, cetait suite a un gros ppp national.

Donc ce matin, je me suis dit peut etre que le PPP me fera l'effet inverse et rétablira ma connection.

Bingo, sur conquer online jai un ping normal.

Tout est nickel. Fin du calvaire pour moi, jespere quil en est de meme pour beaucoup d'autres.
Ah bah c'est nikel alors, en tout cas moi, l'enfer est terminer lol, nan mais c'etais vraiment injouable avec tout ces lag, tout est revenu a la normal, et jcroyais que le probleme d'ip fixe etais la solution du probleme, en tout cas bon courage a tous, parce que free sont assez borné quand on tombe sur un technicien du service client :/


Romain

Freenautes et MMORPG
« Réponse #164 le: 31 octobre 2005 19:15:00 »
Bon bah je me suis renseigné, ce matin pour pas mal monde, cetait le retour a la normal des pings.

Et la depuis 18 heures, c'est reparti pour un tour. GRRRRRRRRRRRRRR !!!!!!!!!!

Romain

Freenautes et MMORPG
« Réponse #165 le: 11 novembre 2005 12:49:35 »
Bon eh bien toujours pas d'amélioration pour moi.

Free m'a annoncé que le 15, FT va procéder à une répartion sur ma ligne.

Je vous tiendrai au courant.

Si a la fin du mois de novembre, il nya pas d'amélioration, je dis bye car 3 mois de patience ca fait un peu trop.