Chris93

Free Mobile pas de reseau !?
« le: 30 mai 2019 17:28:54 »
Bonsoir

Depuis......un bon moment j'ai un soucis quand j'envoie des SMS et pour envoyer une photo c'est impossible en général.
Souvent rien que pour envoyer un SMS ça me marque "Envoi en cours" alors qu'en général c'est instantané !? Pour envoyer une photo idem, "Envoi en cours" puis très souvent ça me marque "L'envoi a échoué" !?
Sur mon portable les "barrettes" qui indiquent la puissance du réseau ne sont pas plus de 2 en moyenne et souvent plus rien !?
Le SAV m'a faire des manips pour sélectionner un réseau manuellement mais ça n'a pas changé grand chose.
Un deuxième appel au SAV et on me dit que ça viendrait de ma SIM qui serait trop vieille !?
Quand je vais faire des courses en supermarché à 2 Km de chez moi ça fonctionne bien !?

J'ai un voisin "vintage" qui a installé une antenne CiBi d'au moins 6 m de haut, est ce que ça peut jouer ?

fabfree

Re : Free Mobile pas de reseau !?
« Réponse #1 le: 30 mai 2019 19:13:15 »
Si le signal est devenu moins fort, cela en est certainement la cause. Soit ils ont baissé le signal de l'antenne, soit il y a désormais un obstacle (nouvelle construction, arbre en feuille,...)

Chris93

Re : Free Mobile pas de reseau !?
« Réponse #2 le: 30 mai 2019 19:44:29 »
Salut

Pas de constructions récentes dans les environ, je suis en milieu rural et l'antenne est à environ 3 ou 4 Km.
Ce que je trouve bizarre c'est que dans les réseaux en général j'ai Free 3G, Free 2G, Free 3G, Free 4G. La première fois que j'ai appelé le SAV on m'a dit de me connecter au deuxième Free 3G !? Mais au bout de quelques heures c'était comme avant avec mon réseau qui disparait. Parfois je n'ai que le réseau Free 2G de visible mais impossible de m'y connecter !?
Obligé d'attendre que les autres réseaux réapparaissent pour changer !
Si je me connecte au Free 4G ça ne reste pas longtemps, mon téléphone m'affiche 3G !?