Sebastien

Valbonne
« Réponse #50 le: 18 janvier 2006 21:20:00 »
Salut

Tu t'es chopé une adresse maudite ;)

Tu trouveras plus d'infos dans la section support ADSL...

Je crois que tu ne peux qu'attendre que ça change ;)

raph

Valbonne
« Réponse #51 le: 18 janvier 2006 22:49:44 »
Citation de: herve06
tu te sers d'emule et autres choses de ce genre ?
Oui de temps en temps , ça pourrait avoir un rapport d'après toi ?

raph

Valbonne
« Réponse #52 le: 18 janvier 2006 22:51:21 »
Citation de: seb007
Tu trouveras plus d'infos dans la section support ADSL...
A un endroit précis ?
Citation de: seb007
Je crois que tu ne peux qu'attendre que ça change ;)
Comme la 1ere fois malheureusement ... :(

Merci pour votre sollicitude les gars ;)

herve06

Valbonne
« Réponse #53 le: 19 janvier 2006 07:53:22 »
Citation de: raph
Citation de: herve06
tu te sers d'emule et autres choses de ce genre ?
Oui de temps en temps , ça pourrait avoir un rapport d'après toi ?
Ben moi quand je téléchargeais si je ne mettais pas le serveur kad en route ça colle, par contre dès qu'il tourne après quelques heurs plus de débit !

Alors, j'ai arrêté d'activer le serveur Kad. essaie pendant 2-3 jours et ca devrait revenir tout  seul ;-)


raph

Valbonne
« Réponse #54 le: 19 janvier 2006 19:50:04 »
Ayé ouf je suis passé en 82.248.x.y
Officiellement les adresses maudites seraient dues au "hasard" ...

Erwan

Valbonne
« Réponse #55 le: 23 janvier 2006 09:48:08 »
vvie les ip fixes :)

raph

Valbonne
« Réponse #56 le: 29 janvier 2006 20:09:52 »
Tiens ce soir je suis en 82.249 mais j'ai des pings > 500ms ... :(
Merkii free ! (grrrrr)


Erwan

Valbonne
« Réponse #57 le: 30 janvier 2006 12:25:41 »
Dsl pour toi
Essaye de choper une ip fixe cela peu te changer la vie!

Erwan

Valbonne
« Réponse #58 le: 30 janvier 2006 12:28:21 »
Pour info j'ai pris les indentifiants MAMAdoo d'un pote, un modem etherent et hop remplacement de la freeboite par le modem.
Et la LA CLAQUE   c'est fou ce qu'une vrai connexion change la vie :)  
Steam -> dn a 125 Kb/s
VNC qui fonctionne
FTP vers mes serveurs au states OK

Bref que du bonheur

Bon je laisse encore 2 mois a free ( grace a la solution de secour mamado) et si rien de mieux HOP direction FT

Sunicro

Valbonne
« Réponse #59 le: 31 janvier 2006 13:00:56 »
Je suis passé en ADSL Max il y a qq semaines, et tout tourne très très bien sur VAL06
c'est même au delà de ce que j'espérais... en dehors du bridage des newsgroup ;)
Donc je ne comprends pas bien vos soucis... surtout toi, kotkot qui est à coté du dslam (t'es peut-être trop près? :d )

Sebastien

Valbonne
« Réponse #60 le: 31 janvier 2006 13:22:41 »
Tu n'as pas de problème avec VNC, tu as pas ton UP qui est bridé au alentour de 36ko/s ?

Si oui, tu as de la chance ;)

madjuju

Valbonne
« Réponse #61 le: 06 février 2006 19:41:33 »
toujours aucune info

peut être en  2099 ?

LOL

Sebastien

Valbonne
« Réponse #62 le: 06 février 2006 20:17:05 »
lol

Erwan

Valbonne
« Réponse #63 le: 07 février 2006 07:31:40 »
Citation de: Sunicro
Je suis passé en ADSL Max il y a qq semaines, et tout tourne très très bien sur VAL06
c'est même au delà de ce que j'espérais... en dehors du bridage des newsgroup ;)
Donc je ne comprends pas bien vos soucis... surtout toi, kotkot qui est à coté du dslam (t'es peut-être trop près? :d )
Ca doit etre ca je suis trop pret "DE RESILIER FREE" car avec les identifiant Wanadoo     VAVAVOOMMMMMm


caradog

Valbonne
« Réponse #64 le: 09 février 2006 10:35:05 »
Je compatis, et je trouve vraiment dommage que Valbonne village ne figure même pas en prévision sur les cartes de dégroupage. Parce qu'à Sophia je suis en dégroupage total et franchement c'est le paradis.

Erwan

Valbonne
« Réponse #65 le: 09 février 2006 11:26:14 »
Arggg vilain toi   tu viens nous faire mal
RE arg, enfin en tout cas merci de compatir

Sunicro

Valbonne
« Réponse #66 le: 13 février 2006 16:28:49 »
Ouais ouais, on sait qu'à Sophia c de la balle.....!
pour répondre à Seb007, non mon up n'est pas birdé à 36ko, je m'étonne même des fois comme c'est rapide...
sinon je teste pas sur VNC, je ne gère pas de parc de chez moi... je fais cela qu'au boulot, sam suffit :d:d
Et les travaux auprès de l'Eglise, qqn a des nouvelles?
Ont-ils une relation avec la non prévision de Val06?
Qu'ils se bougent au moins pour la FBHD... à la rentrée: j'suis pas difficile ;)

madjuju

Valbonne
« Réponse #67 le: 14 février 2006 07:46:27 »
VAL06 est degroupé depuis septembre 2005 !

http://www.degroupnews.com/tops/06/degroup_date1.html

Sebastien

Valbonne
« Réponse #68 le: 14 février 2006 08:42:40 »
Citation de: madjuju
VAL06 est degroupé depuis septembre 2005 !

http://www.degroupnews.com/tops/06/degroup_date1.html
:lol:

Par neuf telecom et la date d'arrivée = Inconnue

Erwan

Valbonne
« Réponse #69 le: 14 février 2006 13:40:25 »
ARf trop drole
PAr contre j'ai passe un coup de tel a mamadoo et le tel me dit que je peux beneficier de l'adsl2+
La je suis sur le cul quand meme car le nra n'est pas prevu 2+   c tres bizar

Sebastien

Valbonne
« Réponse #70 le: 14 février 2006 13:51:29 »
Effectivement, c'est bizarre cette histoire d'adsl2+...


Erwan

Valbonne
« Réponse #71 le: 14 février 2006 13:53:49 »
Vi en plus 2 appel et 2 vendur bif m'on annoc ca ;)

Sunicro

Valbonne
« Réponse #72 le: 14 février 2006 14:35:37 »
moah, je pense qu'on est en ADSL2-
....
Ok je sors

Sebastien

Valbonne
« Réponse #73 le: 14 février 2006 14:39:44 »
Je viens de faire le test d'inscription sur wanadoo et effectivement l'option adls2+ est possible...

Erwan

Valbonne
« Réponse #74 le: 14 février 2006 14:53:04 »
Toujours d'apres cette source FT 'devrais' proposer courant Juin-Juillet une solution sans ligne FT
Du degroupage quoi
C'est a dire sans la ligne telephonique obligatoire

Wait n see

lefrog

Valbonne
« Réponse #75 le: 09 mars 2006 15:49:37 »
Moi aussi je suis sur VAL06, a 340m du central... Sans toutes ces maison de village on pourrait meme se faire coucou, j'imagine. Par contre, j'ai des latences ahurissantes sur certains sites (je joue au Go an ligne), du genre plus d'une minute. Je hais ce truc. J'ai essaye de faire des resets, mais il parait qu'il y a des plages d'adresse IP qui marchent mieux?
Moi j'ai un service pourri depuis 6 mois, et je ne change pas encore simplement parce que il parait que ca va aller mieux mi-mars.
C' est jamais que la millieme fois qu'il parait que ca va aller mieux.

Pourquoi ne degroupent-ils pas? Central trop petit? Pas assez de freenautes? Tu vas voir que le rouret est degroupe et pas nous. Pourquoi pas Caussol pendant qu'on y est.
:)

Sebastien

Valbonne
« Réponse #76 le: 09 mars 2006 15:55:20 »
Salut voisin,

Pour les problèmes de débit malheureusement, on peut pas faire grand chose...
Il faut attendre que les choses s'améliorent :/

Sinon pourquoi on est pas dégroupé ?
Bonne question...

++

Seb

lefrog

Valbonne
« Réponse #77 le: 09 mars 2006 16:51:49 »
Débit, ok, j'imagine que pour le lag, c'est pareil, y'a qu'a attendre?

Mais si on attend trop, on va se lasser, d'où de moins en moins de freenautes, donc de moins en moins de raisons de dégrouper, donc... aaarghhh !

Ca détend parfois...


Sebastien

Valbonne
« Réponse #78 le: 09 mars 2006 17:09:05 »
Tu as pas de problème en Up ?
Tu as pas des problèmes avec les ports > 1024 ? (surement pour tes problèmes de jeux en ligne)

lefrog

Valbonne
« Réponse #79 le: 09 mars 2006 17:28:29 »
Quand je joue a Neverwinter Nights (ports: 5121 - 5130) , pas de problème.

Quand je joue au Go, port 2379, faible débit (ça marche bien avec un modem analogique, par exemple), j'ai un lag de souvent 15-30 secondes, parfois plus de 1 minute.

Mais bon, tenons bon pour avoir un dégroupage un de ces jours :)


Tiens, on dirait que ce soir, c'est normal, pas de latence excessive...

Ah non :(

Erwan

Valbonne
« Réponse #80 le: 10 mars 2006 14:39:55 »
Petite question, tous les soirs vers 20h depuis une semaine je suis deconnecte
Puis passage en PPP pendant 5 minutes et HOP retour de la Freeboite?

Il n'y a que chez moi ou chez vous aussi?


Je precise je n'ai rien changer a ma conf, a si je suis passe a 2 Go de ram ;)

Erwan

Valbonne
« Réponse #81 le: 10 mars 2006 14:40:32 »
Et pis en plus VMC ne fonctionne toujours PAS correctement  
GRRRRRR
PLein le cul la de free

lefrog

Valbonne
« Réponse #82 le: 10 mars 2006 23:35:09 »
Ah je ne sais pas, c'est l'heure de coucher les enfants, mais je n'ai pas l'impression que ce soit tellement systématique. Et la VMC, c'est l'aspiration centralisée? :)

Erwan

Valbonne
« Réponse #83 le: 11 mars 2006 07:38:18 »
Non VNC   lol

Sunicro

Valbonne
« Réponse #84 le: 16 mars 2006 13:08:46 »
Degroupnews m'annonce que VAL06 vient de passer en ADSL2+
Est-ce que cela change qqchose pour nous? et surtout pour ceux qui sont pas loin?
tiendez-nous au jus... ;)


Erwan

Valbonne
« Réponse #85 le: 16 mars 2006 13:43:13 »
Rien du tout car toujours pas de degroupage l'adsl 2+   uniquemnt chez FT

madjuju

Valbonne
« Réponse #86 le: 17 mars 2006 17:13:02 »
Salut et bien pour moi résiliation Free et passage chez wanadoo
rien a voir, qualité, qualité, qualité
voie ip parfaite
pas de bridage et debit meilleur, plus de déconnections, plus de ppp, plus de coupure de telephone
Bref ça fait du bien

madjuju

raph

Valbonne
« Réponse #87 le: 19 mars 2006 16:21:56 »
Ha ben tiens me revla en 82.65.96.x ... Je me disais que ça ramait aussi ...
Pfffiou quelle patience il faut !!

D'après vous y'a-t-il vraiment un lien entre une journée avec gros downloads et le passage en ip maudite dans les heures qui suivent ?

Erwan

Valbonne
« Réponse #88 le: 19 mars 2006 17:50:13 »
je ne sais pas mais depuis Samedi le bo,heur est chez free
Plus de rammouile, VNC possible :), FTP sur mes serveur possible aussi

Enfin on voit le bout du tunnel mais pour combien de temps ?

Sebastien

Valbonne
« Réponse #89 le: 19 mars 2006 19:40:05 »
Perso, j'ai toujours un problème de débit en UP...

Erwan

Valbonne
« Réponse #90 le: 20 mars 2006 08:18:56 »
Oui moi aussi mais il y a quand meme du mieux

Erwan

Valbonne
« Réponse #91 le: 22 mars 2006 09:54:00 »
Tiens hier soir apres reboot pas de synchro pendant 1 heure F+GRRRRR

Puis synchro mais pas de progres


Sebastien

Valbonne
« Réponse #92 le: 22 mars 2006 10:37:04 »
Tout comme toi [KotKot]Codec, j'ai eu droit a mon PPP pendant une heure

Sunicro

Valbonne
« Réponse #93 le: 22 mars 2006 20:41:55 »
Moah, un petit test d'upload sur mon compte free... 100 ko constant, sans la dégringolade à 32Ko: du bonheur, quoi
Pour le reste, les NG toujours à 40ko... :(
vivement le dégroupage.. bon ok je rêve ;)

raph

Valbonne
« Réponse #94 le: 22 mars 2006 21:50:07 »
C'est bien beau tout ça, mais ma mule est à l'agonie depuis 4 jours ... :(
Commencent vraiment à me gonfler pfff

Erwan

Valbonne
« Réponse #95 le: 23 mars 2006 15:18:28 »
Mais Emule n'est pas supporter par free
Ok je sors

lefrog

Valbonne
« Réponse #96 le: 23 mars 2006 17:20:05 »
Attendez, c' est quoi les IP maudites? Ce matin j'agonisais avec un 85.255, puis je suis passe en 85.65 et hop, j'avais 700 kO/s+ sur le test de Chello, sur tous les ports. Alors c' est quoi les maudits?

Bah.

Le frog

Erwan

Valbonne
« Réponse #97 le: 23 mars 2006 17:30:22 »
82.65......

Sunicro

Valbonne
« Réponse #98 le: 24 mars 2006 17:19:56 »
Citation de: raph
C'est bien beau tout ça, mais ma mule est à l'agonie depuis 4 jours ... :(
Commencent vraiment à me gonfler pfff
Arg c'est donc pas ma config qui est pourrie, alors...
même problème chez moi :( :((


titix

Valbonne
« Réponse #99 le: 25 mars 2006 12:04:24 »
je souhaiterais savoir si mon probleme est isolé
depuis ce matin j'ai un debit de .... j'ai une ip en 82.253
les pages mettent dix secondes a s'afficher et sur le ftp free (telechargement iso linux) je tourne a 60 Ko.

esque des vous avez lz même pb ou c'est un problème au niveau de mon pc

je precise je suis sur valbonne

je vous remercie.