alex_kio

Problème sur une application de mon site
« le: 19 mai 2006 12:22:52 »
Bonjour,

depuis quelques jours, j'ai un problème sur une partie de mon site.

A ces adresses j'ai de gros problème
http://alexandre.cailliau.free.fr/galette-0.62a
http://alexandre.cailliau.free.fr/alpage/sommaire.php3

Les deux sites utilisent PHP et une base MySQL. Aucun changement de ma part n'a eu lieu avant que ça plante.
Les deux sites sont très lents et affichent des messages d'erreurs relatif à des mauvais chemins et droits. Ca semble se produire que sur les pages avec accès à la base.

Je ne trouve pas d'assistance chez Free concernant les pages persos. Y en a t il une ?

Si vous pouvez m'aider, merci d'avance.

Alexandre

Dju

Problème sur une application de mon site
« Réponse #1 le: 19 mai 2006 12:30:31 »
Salut

j'ai l'impression que tout le monde a un peu le meme probleme sur son site free en ce moment...

Dès qu'on appelle un page PHP, ca plante, ca met un temps considérable... :(

le SQl, lui, marche bien, je crois que c'est juste le PHP qui est à la rammassae

THIBAULT

Problème sur une application de mon site
« Réponse #2 le: 19 mai 2006 13:43:57 »
Vous étés des vrai boulet ou quoi lisez les postes qui vous précèdes ça fait plus de 3 post qui parle des problèmes des serveur free (php)..
Je veux pas etres méchant mais faite un effort pour etres constructif au lieu de poster chacun son truc.

skylman

Problème sur une application de mon site
« Réponse #3 le: 19 mai 2006 13:54:42 »
+ 1    faut arreter de déconner


Dju

Problème sur une application de mon site
« Réponse #4 le: 19 mai 2006 18:43:38 »
Bon, je ne sais pas pour vous, mais ça a l'air d'aller un peu mieux...


ca rame encore beaucoup, mais à peu près une fois sur 2 pour moi

C'est en voie d'amélioration, croisons le doigts :lol: