foufou55

Marche plus les chaines !
« le: 14 mai 2006 11:50:31 »
je n'ai plus acune chaine a part multiplay !!!!!!!!
c'est pareil chez vous ?

DocJ

Marche plus les chaines !
« Réponse #1 le: 14 mai 2006 11:58:54 »
oui meme probleme

je suis sur le NRA CRO-10 situer a troyes et toi?

yoyo_007

Marche plus les chaines !
« Réponse #2 le: 14 mai 2006 11:59:04 »
pareil chez moi dans le 06

think.pink

Marche plus les chaines !
« Réponse #3 le: 14 mai 2006 12:00:17 »
Bonjour,

oui, c'est pareil... Ca fait une bonne demi-heure que ça a commencé. Pour info, je suis sur SUD35.

J'ai essayé de poste sur les newsgroup, mais ça passe pas non plus. C'est quand même la deuxième grosse panne en une semaine !


foufou55

Marche plus les chaines !
« Réponse #4 le: 14 mai 2006 12:00:27 »
val-13 marseille

christophe

Marche plus les chaines !
« Réponse #5 le: 14 mai 2006 12:03:26 »
Pareil chez moi a toulouse meme le freeplayer marche plus.... COmme chaine j'ai canalplay tlt et tlm...

DocJ

Marche plus les chaines !
« Réponse #6 le: 14 mai 2006 12:04:29 »
ca a l air national


les chaines locales fonctionnent (TLM, TLT, TV7,telegrenoble, Normandie tv, LCM, Clermont Premiere)


Cyril31

Marche plus les chaines !
« Réponse #7 le: 14 mai 2006 12:08:10 »
Idem chez moi BLA31-1 :-( panne générale ???

charisma 83

Marche plus les chaines !
« Réponse #8 le: 14 mai 2006 12:09:04 »
Idem pour moi je suis au cannet des maures 83 :'(

killbill

Marche plus les chaines !
« Réponse #9 le: 14 mai 2006 12:14:20 »
Bonjour tt le monde !!

Moi, je réside en Bretagne(dans le 29) et C la même chose.
Il semble que Free TV rencontre un PB de taille car c'est une panne générale du à quoi ?? Je n'en sais rien. Espèrons que ce ne soit que momentanée car sinon je connais un FAI qui aura des PB avec nous consommateur régulier de Free TV.

Attendez, j'ai l'impression que ça revient !!! Les Techniciens nous ont peux être entendu ??? :)

DocJ

Marche plus les chaines !
« Réponse #10 le: 14 mai 2006 12:15:33 »
oui c bon aussi pour moi

MoAlEzOuZoU

Marche plus les chaines !
« Réponse #11 le: 14 mai 2006 12:16:05 »
canal+ marche c'est tout :/ (Thiais 94) je n arrive plus non plus a me logger sur http://adsl.free.fr :mad:

charisma 83

Marche plus les chaines !
« Réponse #12 le: 14 mai 2006 12:17:01 »
Ok moi aussi c'est revenu oufffff

vador51

Marche plus les chaines !
« Réponse #13 le: 14 mai 2006 12:20:06 »
Bonjour,

A reims plus rien.


Fritivi

Marche plus les chaines !
« Réponse #14 le: 14 mai 2006 12:21:49 »
A Plaisir (78) c'était parti ... et c'est revenu il y a peu :)

killbill

Marche plus les chaines !
« Réponse #15 le: 14 mai 2006 12:33:18 »
Je viens de parler à un techniciens de free qui m'a dit que c'est le serveur général qui avait lâché, et que toutes les chaînes arrivaient progressivement sur les Freebox HD ou pas, mais que ça prendrai plus de temps pour ce qui ont le multiposte car il faut dabbord que toutes les chaîne arrivent sur tous les réseaux.

 Alors ne nous inquiètons plus, car c'est en vois de rétablissement.;)

think.pink

Marche plus les chaines !
« Réponse #16 le: 14 mai 2006 12:41:07 »
je confirme, c'est "reviendu" ;-) (en tout cas chez moi...)

vador51

Marche plus les chaines !
« Réponse #17 le: 14 mai 2006 13:09:36 »
Helas, à Reims toujours RIEN.

killbill

Marche plus les chaines !
« Réponse #18 le: 14 mai 2006 13:31:52 »
Vador51 et maintenant, çà fonctionne sur Reims ??

vador51

Marche plus les chaines !
« Réponse #19 le: 14 mai 2006 16:54:43 »
tjs rien a reims

Dakarr

Marche plus les chaines !
« Réponse #20 le: 14 mai 2006 17:44:25 »
chez moi je n'ai plus de TV depuis 1 semaine (PUT92) :


Dakarr

Marche plus les chaines !
« Réponse #21 le: 16 mai 2006 17:30:03 »
toujours pas de TV :

onycks

Marche plus les chaines !
« Réponse #22 le: 16 mai 2006 17:59:55 »
J'ai le meme probleme depuis que j'ai branché ma HD hier.

Je n'ai d'image que sur CanalPlay: je vois les afiches des concerts, des films mais je ne peux plancer laucune vidéo, je n'ai aucun son non plus.

Par contre, je dispose de tout l'habillage Freebox TV (plus nette qu'avec la V4).

Mon module HD est relié à l'autre par Wifi.
Mode routeur activé.
Même config chez vous?

Quelle est la procédure exacte pour rebooter le module HD ?

Victor

Marche plus les chaines !
« Réponse #23 le: 17 mai 2006 11:30:23 »
Citation de: onycks
J'ai le meme probleme depuis que j'ai branché ma HD hier.

Je n'ai d'image que sur CanalPlay: je vois les afiches des concerts, des films mais je ne peux plancer laucune vidéo, je n'ai aucun son non plus.

Par contre, je dispose de tout l'habillage Freebox TV (plus nette qu'avec la V4).

Mon module HD est relié à l'autre par Wifi.
Mode routeur activé.
Même config chez vous?

Quelle est la procédure exacte pour rebooter le module HD ?
T'a ta HD au moins te plains pas! :)

PONCINI

Marche plus les chaines !
« Réponse #24 le: 17 mai 2006 15:22:12 »
Citation de: totor7
Citation de: onycks
J'ai le meme probleme depuis que j'ai branché ma HD hier.

Je n'ai d'image que sur CanalPlay: je vois les afiches des concerts, des films mais je ne peux plancer laucune vidéo, je n'ai aucun son non plus.

Par contre, je dispose de tout l'habillage Freebox TV (plus nette qu'avec la V4).

Mon module HD est relié à l'autre par Wifi.
Mode routeur activé.
Même config chez vous?

Quelle est la procédure exacte pour rebooter le module HD ?
T'a ta HD au moins te plains pas! :)
ca c'est de la réponse.... pffff :(

pour rebooter le module HD (marqué sur la fiche livré avec la FB et la HD... ;) ) il faut la debrancher. Et si tu veut retelecharger le firmware, tu la debranche, tu appuis sur un bouton en facade, tu rebranche et tu relache le bouton quand FIRMWARE apparait sur l'ecran de la HD.

++

onycks

Marche plus les chaines !
« Réponse #25 le: 17 mai 2006 17:14:12 »
Merci Starchou pour la procédure!

J'ai reloadé le firmware, mais j'ai toujours le même problème.

Qu'en est il chez vous?

onycks

Marche plus les chaines !
« Réponse #26 le: 27 mai 2006 17:18:15 »
Toujours les mêmes problèmes?

Moi oui...

Avec la V4, je pouvais espérer regarder la télé une fois de temps en temps. Mantenant c'est même plus la peine, je dois me contenter des menus.

Un prochain firmware pourrait il "désensibiliser" un tant soit peu la HD?

IA

Marche plus les chaines !
« Réponse #27 le: 15 juillet 2006 10:59:11 »
MOI AUSSI pluis rien paris18EME plus de TV


julugue

Marche plus les chaines !
« Réponse #28 le: 15 juillet 2006 13:31:31 »
moi non plus je n'ai plus rien en TV télé et mulitposte.
Marseille Dra13
JL

marseille007

Marche plus les chaines !
« Réponse #29 le: 15 juillet 2006 22:49:52 »
pareil et cela depuis 5jours,
Marseille GAR13

Alex10

Marche plus les chaines !
« Réponse #30 le: 17 juillet 2006 14:06:54 »
je suis sur le NRA CRO-10 à Troyes et je n'ai jamais eu la tv avec ma fbx hd (que j'ai depuis une semaine), alors que je l'avais parfaitement avec ma v3...
 
la hotline m'a fait subir une série de reboots sans succès et doivent tester ma ligne cette semaine. espérons que cela soit utile. je crois plutôt qu'il s'agit d'un défaut de ma fbx hd vu que DocJ est sur le même NRA  et a de nouveau le service tv...

Thibux

Marche plus les chaines !
« Réponse #31 le: 17 juillet 2006 14:16:21 »
Moi par moment je ne recoit plus le flux TV, j'ai juste l'habillage sur toutes les chaines.

Même avec un hard rebbot ca ne refonctionne pas.

Mon module HD est relié à l'autre par Wifi.
Mode routeur activé.

URSEAU

Marche plus les chaines !
« Réponse #32 le: 17 juillet 2006 14:30:11 »
Paris 11 Meme Probleme Que Vous Depuis Jeudi 13 A 18h J Ai Consulte Plusieurs Forum Aduf Et L On Serait Nombreux Dans Beaucoups De Regions Dans Le Meme Cas Free A Ete Avertis Et Dit Faire Le Necessaire  J Ai La Hd 5et Meme Sur Des V4 Et V3 Il Y Aurait Le Meme Souci

yannrdy

Marche plus les chaines !
« Réponse #33 le: 17 juillet 2006 15:55:19 »
Pareil pour moi sur Reims , avec l'ancienne free V4 , aucun soucis , tout fontionnait parfaitement, j'ai recu la free HD il y a deux jours, j'ai eu les chaines pendant 10 mn puis plus rien, cela a refonctionné hier soir et cet apm , plus rien du tout , je n'ai meme plus la Tv avec ADSL TV .

sam110381

Marche plus les chaines !
« Réponse #34 le: 17 juillet 2006 16:23:14 »
Avez vous essayé de changer le cable téléphonique qui relie la Freebox à la prise tél? Ca avait fonctionné pour moi, mais depuis je n'ai pas réessayé


Ed_man

Marche plus les chaines !
« Réponse #35 le: 17 juillet 2006 16:54:38 »
Pareil pour moi (Orly 94) depuis Dimanche matin, et toujours à l'heure où je vous parle, écran noir, ou alors image de la chaine sélectionnée pendant quelques minutes (voir secondes) puis plus rien. Idem pour Adsltv
Wait and see...

URSEAU

Marche plus les chaines !
« Réponse #36 le: 17 juillet 2006 16:56:51 »
coment ça canger le cable téléphone

sam110381

Marche plus les chaines !
« Réponse #37 le: 17 juillet 2006 18:28:19 »
Citation de: URSEAU
coment ça canger le cable téléphone
le cable qui va de la freebox à la prise téléphonique

Alex10

Marche plus les chaines !
« Réponse #38 le: 17 juillet 2006 20:08:50 »
j'ai depuis ce soir la tv en multiposte avec adsl tv mais toujours rien avec la fbx hd. dois-je conclure à une défaillance de cette dernière ou bien est-ce un pb de logiciel?

vanphil

Marche plus les chaines !
« Réponse #39 le: 17 juillet 2006 20:42:02 »
bonsoir,

Je suis à paris 13ème, j'ai une Freebox HD depuis un mois, une télécommande "merdique", et plus de flux vidéo depuis le 12 juillet (Free et canalSat). Je n'ai que l'habillage des chaines. Reboot et hard-reboot des 2 boites sans succès. C'est de mieux en mieux !!!