xtrahfyah

Problème de coupure au bout de 200Mo avec Grabit...
« le: 16 janvier 2006 00:38:52 »
SAlut!!

Je suis donc chez free, j'utilise news.free.fr.  je suis en dégroupé, ma connection marche bien sur le net !

EN fait je peux bien télécharger, a des debits respectueux, environ 400Ko/s....mais seulement pendant l'equivalement de 180 à 200 Mo de download. Des que j'ai atteinds ce seuil, la connection de free est stopée sur grabit, ( elle fonctionne toujours sur internet)

Ca me met unable to connect to nwes.free.fr:119 et donc impossible de continuer a telecharger, obligé d'attendre le lendemain pour avoir le droit a mes 200Mo (à un debit de400ko/s) par jour ....alors qu'y a quelques mois tout roulais comme sur des roulettes.!!!!!!!!!!!

Je capte pas.

J'ai même essayé de débrancher et rebrancher la freebox, de faire des reboot de pc etc... rien ne change quand je relance grab-it, toujours unable to connect to news.free.fr

Est ce que certains d'entre vous on se problème ???
Est ce que certains d'entre vous on une solution ???

Merci d'avance

Lilo Boom

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #1 le: 16 janvier 2006 02:34:48 »
Bonjour,

vous telechargez avec + de 4 connexions donc vous etes blacklisté 24h

GuyVer

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #2 le: 16 janvier 2006 02:58:46 »
C'est pas bon de vouloir trop, en plus tu dl à 400 ko/s, nous les non-dégroupés à 40 ko/s... rien que d'y penser çà m'enrage x_X

xtrahfyah

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #3 le: 16 janvier 2006 11:20:36 »
oui c possible, je mettais les 8 caches cochées.... bon aujourd'hui je vais tester avec 4 !! et je vous dirais si ca change quelque chose :P

merci


GuyVer

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #4 le: 16 janvier 2006 13:08:59 »
Free n'accepte que 4 canaux, au-delà tu te fais kicker au bout d'un moment, je le sais pour m'être fait kické 3 fois :P

xtrahfyah

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #5 le: 16 janvier 2006 17:49:02 »
YEs !!! bah j'ai fait le test avec 4 cannaux ....et apparemment ca marche, je me suis pas fait kicker.

Ca c de la bonne news....

:P merci pr vos reponses !!!

voyager

Problème de coupure au bout de 200Mo avec Grabit...
« Réponse #6 le: 17 janvier 2006 09:39:38 »
Salut. En non degroupé max, à 6 conections (pour plus de débit) je me faisais exclure au bout d'un certain temps, depuis ils m'ont réduit à 5 et cela marche impec mais à 50Kb/s max. :cool: