Halbert

Accès à mon site
« le: 30 août 2005 16:50:26 »
Bonjour

Je n'ai pas accès à mon site depuis ce matin : suis je le seul ?

Albert

Tony

Accès à mon site
« Réponse #1 le: 30 août 2005 16:54:09 »
Bonjour,

Quel site ?

A+

Halbert

Accès à mon site
« Réponse #2 le: 30 août 2005 16:57:11 »
Citation de: Tony
Bonjour,

Quel site ?

A+
Bonjour

Le site que j'ai crée chez free

Albert

Halbert

Accès à mon site
« Réponse #3 le: 30 août 2005 17:03:18 »
Citation de: Tony
Bonjour,

Quel site ?

A+
Précision : je transfère avec RBrowser lite  d'habitude.

Albert


Mout

Accès à mon site
« Réponse #4 le: 30 août 2005 17:19:02 »
c'est normal, il y a eu demenagement de serveurs cette nuit.
ca a du revenir, maintenant, non?

Dju

Accès à mon site
« Réponse #5 le: 30 août 2005 20:20:39 »
Hello, je suis également dans le même cas :(

Et le plus bizarre, c'est que j'ai deux site sur free.
- un qui remarche très bien depuis cette nuit
- un 2è qui ne marche plus du tout (même l'entrée DNS a été enlevée :()

Et j'avais pas de contenu illégal ou autre dessus, donc je sais vraiment pas... :|

Halbert

Accès à mon site
« Réponse #6 le: 30 août 2005 22:25:53 »
Citation de: JuL
Hello, je suis également dans le même cas :(

Et le plus bizarre, c'est que j'ai deux site sur free.
- un qui remarche très bien depuis cette nuit
- un 2è qui ne marche plus du tout (même l'entrée DNS a été enlevée :()

Et j'avais pas de contenu illégal ou autre dessus, donc je sais vraiment pas... :|
C'est revenu ce soir ! Cela aura duré toute la journée !!!!

Albert


Halbert

Accès à mon site
« Réponse #7 le: 31 août 2005 15:48:24 »
encore cet après midi, impossibilité d'accéder à mon site ! Suis-je le seul ?
Albert

Robi

Accès à mon site
« Réponse #8 le: 31 août 2005 21:59:12 »
non tu n'es pas le seul
moi aussi depuis meme le week end dernier l'accès a mon site free est tres restreint, une fois sur dix j'arrive a y accéder et je ne parle pas de la coupure etre lundi et mardi
J'ai reussi a y aller ce matin vers les 8h00 et depuis impossible, c'est assez frustrant
que ce passe t-il??

bon reprise de mon post, je viens a l'instant d'y accéder
fallait que je pousse un petit coup de gueule pour que ca marche, mais combien de temps?

Dju

Accès à mon site
« Réponse #9 le: 01 septembre 2005 00:52:38 »
Le mien est toujours planté :/
Et le plus bizarre, c'est que je n'y ai même plus acces en FTP :(


Et pour le 2e, ca commence à deconner aussi (au moins, l'entrée DNS est valide et pointe bien sur perso208-g.free.fr [212.27.40.208] ) :P

M'enfin..... je comprends pas tout la :lol:

Mathieu

Accès à mon site
« Réponse #10 le: 01 septembre 2005 00:57:04 »
Il y a actuellement 4 serveurs hors ligne (cf post de Yohan, responsable Pages Perso).

Dju

Accès à mon site
« Réponse #11 le: 01 septembre 2005 00:58:48 »
Citation de: Oustédaisse
Il y a actuellement 4 serveurs hors ligne (cf post de Yohan, responsable Pages Perso).
ha oué bien vu, merci ;)

faudrait que je me mette aux newsgroups moi :D

Robi

Accès à mon site
« Réponse #12 le: 01 septembre 2005 06:55:52 »
en clair ca veut dire que c'est normal et qui faut attendre encore?
parce que ce matin ca ne marche pas encore une fois :(

ericom

Accès à mon site
« Réponse #13 le: 01 septembre 2005 08:39:54 »
Pareil,
un coup ça marche,
un coup ça ne marche pas !
Y a plus qu'à boire un p'tit coup...


Dju

Accès à mon site
« Réponse #14 le: 01 septembre 2005 14:42:40 »
Citation de: ericom
Pareil,
un coup ça marche,
un coup ça ne marche pas !
Y a plus qu'à boire un p'tit coup...
lol :D



Sinon, mon 1er site est bien revenu :)
Pour le 2è, toujours rien, même pas d'adresse IP quand je le ping, y'a plus de DNS. (donc impossible de savoir sur quel serveur perso il est) :/
C'est zarb !

Halbert

Accès à mon site
« Réponse #15 le: 02 septembre 2005 11:59:08 »
Devinez quoi : impossible de se connecter à mon site. Pour la troisième journée. Il va me falloir attendre encore jusqu'a 20 h ce soir, c'est d'un pratique.
Merci à free de nous prévenir après les problèmes ! Ils n'avaient pas dû prévoir leur déménagement !
Albert

Halbert

Accès à mon site
« Réponse #16 le: 02 septembre 2005 12:33:47 »
C'est revenu !