A110

Pb de débit et de connction à CANALSAT
« le: 28 novembre 2008 23:41:43 »
Bonjour,
 Je suis abonné à Free depuis janvier 2005.
J'ai une Freebox et le boitier HD depuis janvier 2008 et depuis quelques jours dès que le boitier HD est en route le débit baisse et il est impossible de surfer sur le net. (débit 1Mbit/s). Ce qui n'a jamais été le cas depuis que j'ai cette installation. En temps normal le débit oscille entre 48mbit/s et 54mbit/s environ.
De plus ce pb est survenu, semble t-il, depuis que je me suis abonné, via free à CANALSAT en profitant de la promotion à 10€/mois pendant un an.
J'ai donc procédé à cette opération le dimanche 15 nov et tout a parfaitement fonctionné j'ai pu à loisir profiter de CANALSAT jusqu'au vendredi 21 nov où j'ai voulu aller, via la touche FREE de ma télécommande, regarder les vidéos disponibles... Impossible de retrouver CANALSAT ensuite!
J'ai contacté par mails Free qui m'a demandé de vérifier mon installation, de faire des hards reboots de ma Freebox, puis de réinitialiser le boitier HD, et enfin de contacter CANALSAT (que je n'ai pas encore contacté)...
Rien n'y faisait, et puis sans savoir pourquoi jeudi 27 nov au  soir,CANALSAT re-fonctionne dès que le boitier HD est en route! Mais le débit tombe à 1Mbit/s et impossible de surfer sur le net en même temps ce qui n'était pas le cas la semaine précédente. Tard dans la soirée je refais la même manip et tente la touche FREE pour circuler dans le menu, même PB j'ai de nouveau perdu CANALSAT...
Je pensais que dans ce menu il suffisait de faire OK sur l'icone CANALSAT pour y retourner...
Comment retrouver CANALSAT?
La baisse de débit soudaine est elle liée à la mise en route du boitier HD?
Dans mon secteur d'autres Freenautes ont-ils constaté une baisse de débit?
Je ne suis pas spécialiste et je n'ai rien touché sur mon installation depuis des mois...

Ci dessous, pour les spécialistes ce que dit FREE de ma ligne.

 Raccordée actuellement en offre  Freebox dégroupé total

NRA : NAN77

Longueur : 1799 mètres

Affaiblissement : 24 dB

Votre ligne permet de bénéficier des services de Télévision de la Freebox


Votre ligne est raccordée à un DSLAM compatible ADSL2+

DSLAM nan77-1 ligne 10 / 5 / 2 (3)
Uncompatible line conditions    0
Unselectable operation mode    0
Spurious atu detected    0
No lock possible    0
Forced silence    0
Protocol error    0
Timeout    0
Attainable bitrate    945 kb/s (up)    14984 kb/s (down)
Capacity occupation    0 (up)    0 (down)
Chan data Interleave    11950 (far)    945 (near)
Chan data Fast Path    0 (far)    0 (near)
Attenuation    17 dB (up)    36 dB (down)
Noise margin    7 dB (up)    7 dB (down)
Output power    0 (up)    18 (down)
      Interleave
  Fec    70566603 (far)    152 (near)
  Hec    2939 (far)    17 (near)
  Crc    3953 (far)    0 (near)
  Rx cells    22435012
  Tx cells    50697873
      Fast Path
  Fec    70566603 (far)    152 (near)
  Hec    2939 (far)    17 (near)
  Crc    3953 (far)    0 (near)
  Rx cells    22435012
  Tx cells    50697873
Interleaved profile required for G-DMT lite    0
Requested bitrate too high for G-DMT lite    0

Merci pour les réponses et commentaires qui seront les bienvenus.
A110

A110

Pb de débit et de connction à CANALSAT
« Réponse #1 le: 29 novembre 2008 11:43:28 »
Pas la peine de prendre du temps pour me répondre la solution est trouvée et tout re fonctionne normalement.
Par contre si certains d'entre vous savent m'en dire plus sur les Freeplug et comment ça fonctionne...
Merci et bon week end
A110

phenixx92

Pb de débit et de connction à CANALSAT
« Réponse #2 le: 02 décembre 2008 09:27:40 »
Ah oui et t uas fait quoi comme manip pour que ton débit revienne ?
Moi aussi depuis 15 jours perte de debit consequent, lol
Merci de ta reponse