david_a

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #150 le: 13 mars 2007 20:13:03 »
Citation de: jeff3
Citation de: Giljoe
Et pourquoi Free dans un grand elan commercial ne nous echangeait pas notre V4 contre une V5 ????
Ca c'est de la vraie bonne idée :D
gratis et sans perte d'ancienneté bien sûr ? ;)

Belphegor_755

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #151 le: 13 mars 2007 20:15:35 »
J'ai le même problème
Thomson 21Dx210S
Freebox 0007CB222047

Après une certaine quantité de hard reboots (!!!), j'avais réussi à faire disparaître les bandes noires (seule NRJ12 restait en format 16/9).
Aujourd'hui, après une coupure d'électricité et un simple reboot, les bandes noires sont réapparues..... merci EDF !!

J'espère qu'une solution va être trouvée très rapidement parce que c'est vraiment insupportable, surtout quand on aime regarder les films en VO !!!

Haklia

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #152 le: 14 mars 2007 07:21:45 »
Citation de: jeff3
Citation de: Giljoe
Et pourquoi Free dans un grand elan commercial ne nous echangeait pas notre V4 contre une V5 ????
Ca c'est de la vraie bonne idée :D
Mais moi je m'en fous royalement de la V5. Elle ne me servirait à rien, à part à avoir un boitier de plus.
Si j'ai un enregistreur, ce n'est pas pour la décoration.

Bah de toute façon à ce stade, ça ne m'énerve plus. S'il n'y a pas d'amélioration ce week-end, je change de FAI.

jeronimo74

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #153 le: 14 mars 2007 07:50:55 »
Encore une occasion pour ne plus conseiller Free quand on me demande quel FAI choisir.
Je ne regarde plus la TV depuis bientôt 15 jours. La moindre des choses serai d'avoir un minimum de dialogue et nous expliquer le problème... et bien sûr remettre un firmware qui marche !


motobrebis

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #154 le: 14 mars 2007 08:37:16 »
Bonjour,
idem, impossible d'enregistrer quoi que se soit avec un HDD DVD Recorder LG RH7500...

Elghinn

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #155 le: 14 mars 2007 11:19:23 »
Citation de: jeronimo74
Encore une occasion pour ne plus conseiller Free quand on me demande quel FAI choisir.
Je ne regarde plus la TV depuis bientôt 15 jours. La moindre des choses serai d'avoir un minimum de dialogue et nous expliquer le problème... et bien sûr remettre un firmware qui marche !
Je voudrais pas me faire l'avocat du diable, mais faut pas déconner, même si le problème est très gênant, il n'empêche pas de regarder la télévision...
Quant à remettre l'ancien firmware, c'est utopique. Le service de vod de tf1 et m6 ne seraient plus disponible. Je sais, vous, vous vous en foutez, mais arrêter de regarder votre nombril 2 secondes, et prenez votre mal en patience.

BiV

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #156 le: 14 mars 2007 11:33:50 »
Il empêche juste :
- de savoir quelle chaine on regarde.
- Il manque environ 15% de l'image sur la verticale.
- Les sous titres sont invisibles.
- Les bandes infos sur les chaines style BFM sont du coup invisibles.
- comme toutes les émissions sur n'importe quelle chaine qui affichent des infos en bas de l'écran.
- Toutes les infos freebox sont tronquées sur le haut.
- Pas facile également de servir du freeplayer selon les versions utilisées.
- Les autres ajouteront ce que j'ai oublié.

Donc oui, concrètement ça n'empêche pas de regarder la télévision, mais dans des conditions telles que tu l'éteins rapidement.

Citer
Le service de vod de tf1 et m6 ne seraient plus disponible. Je sais, vous, vous vous en foutez,
Ben ouais on s'en fout, on regarde pas la télé ...


Mais à part ça je suis hyper content parce que chez certains tout fonctionne bien et il ne faut pas que je m'occupe que de mon nombril.
A se demander qui est l'égoïste dans cette histoire ....


darkinews

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #157 le: 14 mars 2007 11:43:01 »
Citation de: Elghinn
Citation de: jeronimo74
Encore une occasion pour ne plus conseiller Free quand on me demande quel FAI choisir.
Je ne regarde plus la TV depuis bientôt 15 jours. La moindre des choses serai d'avoir un minimum de dialogue et nous expliquer le problème... et bien sûr remettre un firmware qui marche !
Je voudrais pas me faire l'avocat du diable, mais faut pas déconner, même si le problème est très gênant, il n'empêche pas de regarder la télévision...
Quant à remettre l'ancien firmware, c'est utopique. Le service de vod de tf1 et m6 ne seraient plus disponible. Je sais, vous, vous vous en foutez, mais arrêter de regarder votre nombril 2 secondes, et prenez votre mal en patience.
Sympas merci.

Sinon bien dit BIV ;)

Seb

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #158 le: 14 mars 2007 11:46:01 »
Citation de: Elghinn
Je voudrais pas me faire l'avocat du diable, mais faut pas déconner, même si le problème est très gênant, il n'empêche pas de regarder la télévision...
Quant à remettre l'ancien firmware, c'est utopique. Le service de vod de tf1 et m6 ne seraient plus disponible. Je sais, vous, vous vous en foutez, mais arrêter de regarder votre nombril 2 secondes, et prenez votre mal en patience.
Ta réaction est maladroite car ce problème gêne réellement le service (cf le post de BiV qui résume bien la situation). Chez moi ça remarche depuis hier soir mais Free ne communique rien alors : coup de chance ou situation résolue ? Quid si je dois débrancher la Freebox ???

darkinews

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #159 le: 14 mars 2007 12:28:28 »
Salut Seb!

En effet je ne te conseil pas de débrancher ta Box. J'ai lu sur un autre forum que quelqu'un qui n'avait plus le problème des bandes noires a eu une coupure de courant et les bandes noires sont réaparues.
Ils doivent faire des tests sur les dslam , je pense.
En tout cas c'est bien si cela s'arrange pour des V4, ça laisse espèrer pour les autres :D .

Seb

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #160 le: 14 mars 2007 13:18:44 »
Trop tard. De toute façon, je voulais en avoir le coeur net. Résultat : j'ai de nouveau les barres noires ! Rien n'est résolu pour l'instant.

Haklia

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #161 le: 14 mars 2007 14:55:33 »
Et moi, pour l'enregistreur ça me gêne réellement. Je me sers de cet enregistreur essentiellement pour enregistrer les 6 épisodes de Naruto le samedi soir. Donc en ce moment, soit je rate 6 épisodes, et je perds le fil de l'histoire, soit je fais une croix sur ma vie sociale.

C'est comme les DRM, il n'y a que ceux qui ne s'en servent pas qui n'ont pas de problème.

darkinews

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #162 le: 14 mars 2007 15:13:08 »
y'a un nouveaux firmware 1.8.1 pour les v4 et je n'ai plus de bandes noires.

Pour l'instant cool.

J'ai redémarré deux fois la freebox........... Et toujours pas de bandes noires.

Donc il faut rébooter vos freebox mes amis. :D

BiV

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #163 le: 14 mars 2007 16:28:06 »
Yeah plus de bandes noires !!!!!! :D :D


Nickelange

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #164 le: 14 mars 2007 16:31:59 »
Yeah:) Le problème est corrigé :)

Seul truc étrange, quand je vais sur certaines chaines genre nrj12 ou nt1 la télé s'éteint comme si le signal avait disparu et je dois l'allumer manuellement. Mais le signal est encore là.
Ensuite lorsque je zap sur une de ces chaines je vois que l'image disparait un bref instant une seconde apres avoir zapé, mais la télé ayant été allumée manuellement, elle ne se réteint pas.

Autre chose: nrj12 qui est en 16/9 ne la fait pas basculer automatiquement dans ce mode.  Je dois le faire à la mano dans les menus de la télé. Mais ça n'avait jamais marché avant.

Donc c'est bien mieux mais il reste des actions manuelles à faire. Enfin plus de bandes noires c'est deja super :)

Olivier

BiV

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #165 le: 14 mars 2007 16:39:39 »
Je n'ai pas ces problèmes.

D'un rapide coup d'oeil ça à l'air de fonctionner normalement. Les chaines bascule bien de 4/3 à 16/9 et vice versa.
Plus de bande noire.

jeff3

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #166 le: 14 mars 2007 17:51:30 »
Citation de: darkinews
y'a un nouveaux firmware 1.8.1 pour les v4 et je n'ai plus de bandes noires.

Pour l'instant cool.

J'ai redémarré deux fois la freebox........... Et toujours pas de bandes noires.

Donc il faut rébooter vos freebox mes amis. :D
Ah ben c'est pas trop tôt :rolleyes:

david_a

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #167 le: 14 mars 2007 20:08:53 »
Tout ca c'est très bien. N'empêche que cette façon qu'a Free de ne pas communiquer à chaque fois qu'un pb similaire survient, je ne m'y ferai jamais.
C'est trop trop nul ! !

Pour une boite qui prétend privilégier les moyens de communication modernes et branchés comme les news, les forums et maintenant le chat, ca casse tout ! Un petit mot pour dire: on y travail et on espère avoir un correctif dispo pour Mercredi prochain, soyez patient ... même sans engagement définitif, ca denoterait un vrai chagement d'attitude vis-à-vis de leurs clients.

jeff3

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #168 le: 14 mars 2007 21:07:34 »
Citation de: jeff3
Citation de: darkinews
y'a un nouveaux firmware 1.8.1 pour les v4 et je n'ai plus de bandes noires.

Pour l'instant cool.

J'ai redémarré deux fois la freebox........... Et toujours pas de bandes noires.

Donc il faut rébooter vos freebox mes amis. :D
Ah ben c'est pas trop tôt :rolleyes:
Ah merde, fausse joie, le freeplayer ne fonctionne toujours pas correctement, fait chier :mad:

BiV

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #169 le: 14 mars 2007 22:08:24 »
Chez moi le freeplayer fonctionne avec "Home player"

jeronimo74

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #170 le: 15 mars 2007 06:55:14 »
Citation de: Elghinn
Citation de: jeronimo74
Encore une occasion pour ne plus conseiller Free quand on me demande quel FAI choisir.
Je ne regarde plus la TV depuis bientôt 15 jours. La moindre des choses serai d'avoir un minimum de dialogue et nous expliquer le problème... et bien sûr remettre un firmware qui marche !
Je voudrais pas me faire l'avocat du diable, mais faut pas déconner, même si le problème est très gênant, il n'empêche pas de regarder la télévision...
Quant à remettre l'ancien firmware, c'est utopique. Le service de vod de tf1 et m6 ne seraient plus disponible. Je sais, vous, vous vous en foutez, mais arrêter de regarder votre nombril 2 secondes, et prenez votre mal en patience.
Je te souhaite simplement d'être malentendant afin que tu comprennes l'importance des sous-titres. Après tu pourras parler de nombril !
Et puis Tf1 et m6 n'ont pas été disponibles pendant plusieurs années alors quelques semaines de plus...


Seb

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #171 le: 15 mars 2007 06:58:28 »
En effet, Darki a raison : nouveau firmware et cette fois ça marche, même après deux extinctions. Ouf !

lrth51

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #172 le: 15 mars 2007 17:42:42 »
ok possibilité d'enregister depuis aujourd'hui mais , en lecture vidéo en mode freeplayer redimensionnement anormal des films super zoom perte d'image sur les côtés . j'ai essayé avec deux mods différents freebrower heavy - et homeplayer  lecture identique .

darkinews

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #173 le: 15 mars 2007 19:29:10 »
Citation de: lrth51
ok possibilité d'enregister depuis aujourd'hui mais , en lecture vidéo en mode freeplayer redimensionnement anormal des films super zoom perte d'image sur les côtés . j'ai essayé avec deux mods différents freebrower heavy - et homeplayer  lecture identique .
Pour avoir les videos "non zoomées" il faut sortir du mod en le laissant actif. Appuis long sur la touche maison, retour dans l'univers freebox tv, puis touche * et chosir pour les tv 4/3 le mode 4/3 et panscan.

En espérant que cela t'aide.

seawolves2006

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #174 le: 16 mars 2007 21:33:23 »
salut

Je suis desolé de le dire mais moi j'ai toujours les bandes noirs sur NRJ12 et NT1 leur mise a jour ne fonctionne toujours pas sur ma V4 dommage il faut qu'ils reprennent encore leur firmware en une version 1.8.2

au travail les programmeur de FREE

bye bye

divadodue

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #175 le: 18 mars 2007 20:50:23 »
Pareil : J'ai toujours des bandes noires sur certaines émissions de M6 (exemple : les 4400), et voilà que Canalplay déconne. Je voulais me regarder un petit film tranquille... Paf, bandes noires. Pourtant j'ai redémarré ma friteuse deux fois depuis le nouveau firmware... Rien.

Help !

betaspin

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #176 le: 20 mars 2007 20:21:04 »
Pb résolu pour moi depuis aujourd'hui. Plus de bandes noires en 4/3. Comme je l'avais dit, patience, patience...

Seb

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #177 le: 20 mars 2007 20:41:13 »
Citation de: betaspin
Comme je l'avais dit, patience, patience...
[Mode Polémique ON] Tu avais vu juste et devrais postuler à la hotline de Free : j'adore cet argument lorsqu'un problème survient et que Free ne communique pas sur sa résolution... :cool: [Mode Polémique OFF]

Sans rancune. :D


linux86 du poitou

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #178 le: 29 mars 2007 18:50:09 »
bonjours
suite a un reboot de freebox  apres le dernier firmware je n'arrive plus a avoir l'image (image noir sur la tele)
par contre le son et les menus free marches
j'ai eseillé de changer les paramètres avec la touche * mais rien n'y fait
ma tele est une goldstar (6f-29c46l) de plus de 10 elle doit mal prendre le wws
Freebox v4 PPP-R 00:07:CB:20:55:2F pouvez vous m'aider merci

Nickelange

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #179 le: 30 mars 2007 08:28:41 »
Ca m'arrive aussi ces temps ci, reboot juste la freebox (simple reboot, pas hard reboot) et puis ça revient...
Au fait j'arrive pas à selectionner une chaine dans la mosaique. Chez moi ça fait un rectangle rouge mais rien ne se passe, je dois taper le numéro de la chaine. Ca le fait chez vous?
Elle fait un peu jouet cette freebox avec toutes ces bidouilles pour la faire marcher, mais bon c'est pas cher...

linux86 du poitou

[NAT] TV avec Bandes noires : recensement des pannes
« Réponse #180 le: 30 mars 2007 17:11:53 »
meme en rebootant sa ne fonctionne toujours pas
est que le probleme peut venir du televiseur avec le signal wws?