topaz

canal + en clair
« le: 01 octobre 2005 13:52:52 »
Bonjour, depuis peu j'ai un soucis avec la freebox, lorsque je regarde C+ en clair, d'un seul coup alors que le programme n'est pas fini, et donc encore en clair, je ne reçois plus rien, par contre, je reçois la promo comme lorsque le programme est crypté. J'espère que d'autres n'ont pas le problème mais c'est assez génant.


Merci de votre aide, si vous avez le même problème.

Lilo Boom

canal + en clair
« Réponse #1 le: 01 octobre 2005 14:09:25 »
mauvais forum

PeG

canal + en clair
« Réponse #2 le: 04 octobre 2005 13:56:05 »
J'ai le meme probleme que toi ! cela m'est arrivé une fois.
ou trouver reponse si ce n'est pas le bon forum ??

topaz

canal + en clair
« Réponse #3 le: 04 octobre 2005 16:58:36 »
Hier je n'ai plus eu ce problème, mais bon je l'avais eu deux jours de suite ! Par contre je sais que dans la majorité des cas, le cryptage commence bien après la chaine hertzienne !

Moi non plus je sais pas, je sais juste que je me suis trompé de forum ;-), mais bon là il doit être bon. Moi je suis du nord. Et toi, et vous ?


PeG

canal + en clair
« Réponse #4 le: 05 octobre 2005 07:58:41 »
J'ai eu le probleme samedi entre midi et 2 (pendant l'emission 'en apparté').
je suis sur montpellier !

topaz

canal + en clair
« Réponse #5 le: 05 octobre 2005 09:36:43 »
J'ai eu le problème hier soir, pendant le grand journal ! C'est à rien n'y comprendre ! Avec, bien sûr, un peu plus tard, un blocage de la freebox, pas une semaine sans que ma freebox bloque, soit l'image reste figée, la técommande ne répond plus, écran noir,  ou autre ! C'est génial !