zeldalan

[NAT] Lenteurs sur le réseau Free
« Réponse #350 le: 16 septembre 2005 09:29:47 »
Citation de: RebPa
Ben, je crois que je vais essayer un autre FAI, en esperant une solution.
Pour moi la connexion est extrement faible 2 ou 3 Ko/s tout le temps depuis 1 mois.
Je craque, pourtant je suis chez free depuis 5 ans ....  c'est dire, enfin...
je ne vois pas d'autre solution pour l'instant.

vous avez vu, je ne crie pas mmmuummm !!!!!!!   je me retiens
ééé   :)   je té batu 70 OCTETS  en DL sur ftp.perso.free.fr  ;)

moi je me suis embrouiller avec mamadoo ya 3 ans ( une histoire dingue ) du coup j'ai pas trop envie d'y retourné
enfin si dans le courant du mois prochain c'est pas reglé je dégage de chez free :(

snail

[NAT] Lenteurs sur le réseau Free
« Réponse #351 le: 16 septembre 2005 09:46:47 »
Citation de: RebPa
Ben, je crois que je vais essayer un autre FAI, en esperant une solution.
Pour moi la connexion est extrement faible 2 ou 3 Ko/s tout le temps depuis 1 mois.
Je craque, pourtant je suis chez free depuis 5 ans ....  c'est dire, enfin...
je ne vois pas d'autre solution pour l'instant.

vous avez vu, je ne crie pas mmmuummm !!!!!!!   je me retiens
Même quand on parle, on a personne qui répond, quand on crie il réponde pas non plus....
Il y a pas un qui parlait de courtoisie plus haut, et ben pour l'instant ce n'est pas réciproque...

@+

jipece

[NAT] Lenteurs sur le réseau Free
« Réponse #352 le: 16 septembre 2005 10:07:10 »
Citation de: snail
Même quand on parle, on a personne qui répond, quand on crie il réponde pas non plus....
Il y a pas un qui parlait de courtoisie plus haut, et ben pour l'instant ce n'est pas réciproque...

@+
Si, ils sont courtois.
Méprisants, mais courtois.

zeldalan

[NAT] Lenteurs sur le réseau Free
« Réponse #353 le: 16 septembre 2005 16:37:33 »
Citation de: RebPa
Ben, je crois que je vais essayer un autre FAI, en esperant une solution.
Pour moi la connexion est extrement faible 2 ou 3 Ko/s tout le temps depuis 1 mois.
Je craque, pourtant je suis chez free depuis 5 ans ....  c'est dire, enfin...
je ne vois pas d'autre solution pour l'instant.

vous avez vu, je ne crie pas mmmuummm !!!!!!!   je me retiens
bon RebPa si tu passe par ici sache qu'il y a une intervention de prevu par FT sur notre NRA le 27.09.2005 ( bin le 28.09.05 ont sera fixer !!!!!! )
et que en juillet il en a eu 2 et en aout 2 dont une panne d'equipement ... voili voilou .... cé tout ce ke j'ai pu apprendre ...  ;)


RebPa

[NAT] Lenteurs sur le réseau Free
« Réponse #354 le: 16 septembre 2005 16:50:54 »
OUI,
J'ai préparé le paquet pour expédier la freebox à free....
J'hésite encore....

Moi je suis quand même persuadé qu'il y a un problème sur le nra
On verra donc.

quoi que ....
FT répare t-il le matériel loué par free, pas évident...

snail

[NAT] Lenteurs sur le réseau Free
« Réponse #355 le: 16 septembre 2005 17:57:57 »
En tous les cas, le We arrive et toujours pas de débit donc je surferai pas de toute façon, ils ont l'air d'avoir prévu du beau temps.
Mais, la je paye un abonement ADSL pour ne pas pouvoir m'en servir le WE ca rame tellement...

zeldalan

[NAT] Lenteurs sur le réseau Free
« Réponse #356 le: 18 septembre 2005 15:06:32 »
Citation de: RebPa
quoi que ....
FT répare t-il le matériel loué par free, pas évident...
j'esperre car c'est l'avantage de la location .....;)


flyaerol39

[NAT] Lenteurs sur le réseau Free
« Réponse #357 le: 18 septembre 2005 15:44:53 »
Dans l'aisne, c'est pareil : débit TRES mauvais !!!
Et free, que fait free ? RIEN
Hotline muette, forums de news dans lesquelles il n'y a pas de news, et pour peu qu'un client mécontent hausse le ton un mail à ABUSE est envoyé !
Franchement chez free ils sont gonflés !
Je les trouve d'une impolitesse totale.
Dommage pour eux, il y a quand même pas mal d'abonnés mécontent qui se sauvent !
Peut être cela les fera t'il bouger ?
Ou alors ils ne sont pas au courant qu'il y a un problème sur le réseau IP/ADSL ?  non je rigole !

ptitoliv

[NAT] Lenteurs sur le réseau Free
« Réponse #358 le: 19 septembre 2005 17:40:32 »
dixit proxad.free.adsl, free aurait daigné répondre à un client en disant que 3 interventions FT étaient prévu pour le 22/09.

Est ce lié ou pas ? On vera bien le 22 :D

Manu_b

[NAT] Lenteurs sur le réseau Free
« Réponse #359 le: 20 septembre 2005 07:46:25 »
Toujours pas de communication de Free ???

Sans-doute faut-il attendre une chutte de l'action pour que l'on ait le droit a une longue news nous expliquant que "c'est pas de leur faute et que tou va aller bien dans pas longtemps".

En attendant ils gagnent toujours autant d'argent que le service fonctionne correctement ou non, alors pourquoi feraient-ils des efforts ???

snail

[NAT] Lenteurs sur le réseau Free
« Réponse #360 le: 20 septembre 2005 10:10:10 »
Perso, le débit a été pourri tout le WE. et comme d'hab, hier soir le débit a été pourri, j'avoue que je songe de plus en plus à mon départ et à des mails à des journaux. Bref, perso, j'espère que ca s'arranger mais pas avant 2006. :(

Scha

[NAT] Lenteurs sur le réseau Free
« Réponse #361 le: 23 septembre 2005 10:18:52 »
Comme j'ai les boules là.
Sur le site de Présence PC il parle de lenteurs en Rhone alpes mais pas du tout des pb en Midi pyrenées
En esperant que ca fera bouger les choses et que si l'info pouvait etre relier sur plusieurs site généraliste comme Présence , ca pourrait mettre un beau pavé dans la marre.

Car ca fait mauvaise pub

eliot

[NAT] Lenteurs sur le réseau Free
« Réponse #362 le: 24 septembre 2005 15:37:24 »
pareil pour moi dans l'Aveyron.

mon débit s'est écroulé depuis disons 3 semaines, je tourne entre 30 et 50ko en descendant alors que j'étais constamment et pendant plus d'1 an aux alentours de 200ko.

la hotline m' a fait ''condenser'' lol.

pas de condensateur dans ma prise, de toute façon ça marchait très bien avant, condensateur ou pas.

j'au eu un retour à la normale l'autre soir mais ça a pas duré !!

ça saoule !

RebPa

[NAT] Lenteurs sur le réseau Free
« Réponse #363 le: 24 septembre 2005 18:35:07 »
Bah, quelqu'un a dit sur l'autre forum..
qu'il s'était branché sur sa ligne avec le modem wanadoo d'un copain avec l'identifiant de wanadoo et le débit est passé de 40 malheureux Ko/s à 400 Ko/s immédiatement avec la même ligne....
donc vous voyez le problème.
et la solution....


elanores

[NAT] Lenteurs sur le réseau Free
« Réponse #364 le: 24 septembre 2005 22:26:19 »
bonsoir,

je passais par hasard sur le forum et je decouvre votre post.

ça fait maintenant plus d'un mois et demi que j'ai eu une énorme chute de débit chez free. de 14 mégabit je suis passé aujourd'hui a 700kb. ça fait à peu près une semaine que mon débit s'est stabilisé à cette valeur, car avant il oscillait entre 50kb et 1024, le plus souvent proche de 200 ou 300... je vous passe les connexions impossible au net, les reboots intempestifs de la freebox, le temps de synchro de la freebox(variant de 10min a plusieurs heures...)

je dispose d'un serveur mail et d'un serveur web sur ma connexion, je vous laisse imaginer l'état des connexions....

enfin bon j'apprend grâce à vous que je ne suis pas le seul dans ce cas là et que free semblent connaitre le problème. wait & see comme dirait l'autre, mais bon ça fera bientot 2 mois que j'attends...

ah oui je suis grenoble, sur le nra MUT38 pour info

voilou bonne soirée à tous