kikoololsavamdr

Garder le filtre à l'ouverture
« le: 25 décembre 2005 19:33:31 »
A chaque fois que je lance VLC, le mode qu'ils appellent "entrelacer" se désactive même si dans mes options il est correctement réglé sur "X". Comment puis-je faire pour que ce mode soit automatiquement choisis lors du lancement du logiciel ?

0takv

Garder le filtre à l'ouverture
« Réponse #1 le: 25 décembre 2005 20:03:47 »
Moi, j'ai cliqué sur le bouton "enregistrer" et depuis, c'est resté...

kikoololsavamdr

Garder le filtre à l'ouverture
« Réponse #2 le: 25 décembre 2005 20:08:43 »
Mais ça reste activé dans les options si tu veux mais lorsque je clique droit sur la vidéo, ça me marque bien qu'il est désactivé et le rendu n'est effectivement pas celui que j'avais programmé.

0y0y

Garder le filtre à l'ouverture
« Réponse #3 le: 25 décembre 2005 20:49:31 »
Salut, j'ai trouvé l'option :) il faut aller dans préférences->Video->filters et cocher la case "Filtre de désentrelacement video" et la le filtre est conservé tout le temps (changement de chaine et arret/redemarrage) :)


kikoololsavamdr

Garder le filtre à l'ouverture
« Réponse #4 le: 26 décembre 2005 04:26:53 »
Bien joué 0y0y, merci beaucoup.