GUY_VA

Baisse Débit et Déconnection NRA TRI59
« le: 02 October 2006 21:23:59 »
Bonsoir à tous
Je suis en dégrouppage total avec une longueur de ligne de 2143 m et affaiblissement de 32 Db sur le DSLAM TRI59-2. (Villeneuve d'Ascq)
Lors de mon inscription en Février j'avais un débit montant de 6Mo . Hors depuis +15j ce débit est rammené à 3.6 Mo qui chutte régulièrement le soir aprés 21h30 au point d'être déconnecté même télé éteinte.
Quand celle ci fonctionne l'image se fige qq seconde entre deux mais pas le son.
J'ai comme l'impression que ma ligne est bridée, je ne suis pourtant pas un fada du téléchargement. J'en ai assez aussi que MSN soit déconnecté plussieurs fois par soir.
Quelqu'un a t-il les mêmes problémes sur ce DSAM ?
Guy

Royal

Baisse Débit et Déconnection NRA TRI59
« Réponse #1 le: 03 October 2006 17:09:19 »
le bridage n'est actif que sur les ligne ND, dans ton cas j'opterai plutot sur des travaux sur le ligne par FT...ca arrive et ils ne previennent jamais ... à suivre...

marou

Baisse Débit et Déconnection NRA TRI59
« Réponse #2 le: 17 October 2006 09:45:57 »
Bonjour
je suis sur le même NRA tri59-2 je n'ai aucun problème tout marche nikel, une foi j'été déconnecté mais c'est à cause des travaux apres tout est rentré ds l'ordre.essey de faire un branchement sur la première prise de FT je veu dire à la source de ta ligne( en général just à l'entrée des maison) pour voire si ça viens de l'interieur ou de l'exterieur.
bonne chance

GUY_VA

Baisse Débit et Déconnection NRA TRI59
« Réponse #3 le: 17 October 2006 22:23:47 »
Mon modem est bien branché sur la première prise.
J'ai toyjous des déconnection TOUS les soirs aprés 10h30, Et toujours pas de réponse de la HOT LIGNE FREE depuis le 3/10.
Ils doivent tous être en vacances ou partis travailler avec ALICE......