airbufle

[NAT] Problèmes de débit IP/ADSL Max
« Réponse #250 le: 29 mars 2005 11:21:20 »
salut
moi la plupart du temps je navigue au allentour de 180 k/s
et d'autre fois a 4000 k/s je comprend rien avec une freebox version 4c et avec mon sagem il indique 7500 k/s mais quand je fait des test  je depasse pas les 200 k/s

MymetiK

[NAT] Problèmes de débit IP/ADSL Max
« Réponse #251 le: 29 mars 2005 17:34:18 »
Ya eu une mise à jour aujourd'hui (rebooté ma freebox vers 18h00)... mon débit a netement augmenté, je tourne à 4.5Mbits maintenant (contre 8.2 avec le Sagem 800)...
Qu'en pensez-vous? Réelle mise à jour ou beta version pour faire patienter ?

Corsou77

[NAT] Problèmes de débit IP/ADSL Max
« Réponse #252 le: 29 mars 2005 18:07:23 »
FIRMWARE OPERATIONNEL !

REBOOTEZ VOTRE FREEBOX !!!

 

Taurim

[NAT] Problèmes de débit IP/ADSL Max
« Réponse #253 le: 29 mars 2005 18:25:36 »
Je confirme, ça marche et j'ai les mêmes débits que mon routeur Linksys : 507 à 510 Ko/s en FTP sur ftp://ftp.free.fr

Reste à voir dans la durée si la connexion sera stable.

Ce fût un poil long mais merci Free  


pergaud

[NAT] Problèmes de débit IP/ADSL Max
« Réponse #254 le: 30 mars 2005 15:57:18 »
Depuis 15 jours déja, freebox IP/ADSL Max avec patch Windows de Wanadoo:
PyGrenouille me donne Desc = 690 ko/s montant 32 Ko/s

Free me donne
Débit descendant (download)
Débit 5,34 Mbit/s (683,24 ko/s)
Débit montant (upload)
Débit 237,28 kbit/s (29,66 ko/s)

Je viens de rebooter ma Freebox à l'instant et je n'ai aucune amélioration. Pourtant elle a eu l'air de charger des mises à jour.
Quoi qu'il en soit, je ne me pleins pas du tout de mon débit actuel.