fred43

Bonjour à tous.

Bonne nouvelle pour ce NRA, puisque il vient d'être dégroupé en ce début d'après-midi.

Relance et mises à jour. Tout est OK... Sauf la connexion WIFI.

Elle est bien détecté par les périphériques (smartphones, tablette, PC portable), mais la réponse à la tentative de connexion est toujours la même : mot de passe incorrect...

J'ai reparamétré les options (module wifi/Personnel actifs, nom/mot de passe/sécurité du réseau inchangés).

J'ai tenté le canal automatique, puis différents canaux manuels, mais rien n'y fait.

Et bien sûr, redémarré la FB à chaque changements.

Le dégroupage étant tout frais, y a-t-il un rapport de cause à effet ?

Merci d'avance de votre éclairage.

sebastopaul

Bonjour,

Il faut déjà que tu annules tous les réseaux enregistrés sur tes smartphones, tablette, PC portable. Ensuite tu vas sur ton compte Free dans dans Mafreebox, puis  Paramétrer mon réseau WiFi, tu regardes si Votre réseau WiFi personnel est actif, ensuite tu changes le nom de réseau (une lettre), puis dans Sécurité du réseau WiFi tu modifies la protection à une lettre ou un chiffre. Tu sauvegardes les paramètres et tu redémarres ta freebox.

Ensuite tu n'as plus qu'à reconnecter tes smartphones, tablette, PC portable.

Petites infos si tu viens d'être dégroupé tu peux demander la V6 sans frais de migration juste les 19€ de frais d'envoi.

fred43

Merci Sébastien pour ta réponse rapide.

Rien n'y fait.

Après avoir supprimé les réseaux WIFI, modifié le nom du réseau et le mot de passe (comme tu me l'as indiqué, puis en changeant carrément), je me retrouve toujours avec une erreur d'authentification...

Pour info, mon espace abonné n'est pas entièrement mis à jour (par exemple, le suivi de commande est toujours en cours de raccordement, l'onglet boutique n'est pas accessible, etc.).

Et pour ce qui est de la migration vers la V6 qui m'est proposé, il s'affiche bien les 19€ de frais d'envoi, mais également les frais de 50€ (L'offre de migration sera facturée 50 € au titre des frais engagés par Free)...

sebastopaul

Envoies un MP à Mowa ou technicien408.

Normalement le fait de passer deND à DT ne change rien sur la wifi, il se peut que ta wifi soit en rade. Attend que ton dossier soit à jour.


fred43

Oui, c'est ce que je pensais faire (attendre la mise à jour complète de l'interface).

Ayant eu par le passé des basculements non dégroupé vers dégroupé, effectivement, à la relance, on doit retrouver sa connexion WIFI.

Merci en tout les cas de ton aide.

fred43

Fait nouveau.

J'ai basculé la clé en WEP, et là, ça fonctionne, mais bon c'est une clé WEP...  :-\

Edit : finalement, ça fonctionne en WPA (TKIP), on va laisser comme ça...  ;D
« Modifié: 11 mai 2017 18:50:35 par fred43 »

fred43


Petites infos si tu viens d'être dégroupé tu peux demander la V6 sans frais de migration juste les 19€ de frais d'envoi.

Comment fait-on, car sur mon interface, on me précise bien en rouge 50€ de frais de migration...  :-\


sebastopaul

Envoies un MP à Mowa ou technicien408