Free - Offres, abonnement et gestion du compte Freebox > Services : dysfonctionnement ligne, Freebox Server et interface

Courte perte de connexion de ~10 secondes toutes les 5 minutes

(1/1)

enpi:
Bonjour à tous,

après une mise en service chaotique de 10 jours, j'ai enfin ma connexion qui fonctionne....   mais je n'ai jamais vu quelque chose d'aussi ridicule...  j'ai de courtes déconnexion TOUTES les +/- 5 minutes environ d'une dizaine de secondes.  Cela se traduit par des vidéo sur Youtube qui se coupe, se remettent à charger, et lors de la reconnexion passent évidemment en 480p pour ensuite repasser en qualité normale.  Le jeu en ligne avec des freeze équivalent, très rageant...  Mais surtout, j'ai aussi deux serveurs que j'utilise de façon semi-professionnelle, pour héberger mes sites internet perso (j'ai quelques nom de domaines et le trafic est bien sûr très bas) ainsi qu'un serveur de développement (dev web, mon métier).  Même en ssh, j'ai des freeze toutes les 5 minutes, tout bonnement hallucinant...  j'avais déjà eu à gérer un serveur en Guyane (!) depuis une connexion RNIS 64kbps et ça marchait nickel...  incroyable de voir ça sur une connexion VDSL/ADSL à 970M du NRA !  D'autant plus qu'il y a quelques mois de celà, les réseaux EDF/Telecom ont été enfouis, donc je suis sur des câbles neufs.
J'ai d'abord cru au départ à un problème de qualité de la ligne, donc j'ai forcé l'ADSL au lieu du VDSL auto, mon débit est passé de 28Mbps/6Mbps à 21Mbps/1Mbps...  mais ça rien n'a changé aux micro coupures toujours présentes.  D'autant plus que quand j'étais chez Orange, tout marchait à merveille, en VDSL 28/6 Mbps - je suis à la base passé chez Free pour obtenir une IP fixe, car comme vous le savez tous surement c'est seulement en option chez Orange pour 18€/mois...  qu'au final j'aurais peut être dû me résigner à payer...
J'ai pu confirmer la périodicité de ces déco par des test ping vers google, j'ai lancé 5 fois un "ping -c 1000 google.fr > ping.txt" et à chaque fois j'ai ~2% de perte, soit 20 paquets.  En regardant en détail ça correspond donc à chaque fois à 2 microcoupure de ~10 secondes, le test durant 1000 secondes (16m40s).
Après avoir un peu cherché sur le net, je me rend compte que je ne suis pas le seul à avoir eu ce genre de souci...  bien au contraire.
Pour ceux à qui ce serait déjà arrivé, et qui aurait réussi à faire en sorte que Free se bouge le c.. , comment avez vous procédé, pensez vous que j'ai des chances de voir ce défaut corrigé ?
A vrai dire, je regrette fortement d'être passé chez Free : selon vos conseils que je pourrai espérer trouver ici, puis un ultime appel au 3244 lundi, si d'ici une semaine rien ne s'améliore, je pense malheureusement que je me résignerai à retourner chez Orange et payer pour cet option IP fixe plein pot.

Qu'en pensez vous ?  Est-ce que quelqu'un aurait un retour d'expérience sur ce problème à me partager ?



Pour ceux que ça intéresserait, voici un tail des pings :

--- Code: ---[[email protected] ~]$ tail ping.txt
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=995 ttl=116 time=28.5 ms
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=996 ttl=116 time=28.4 ms
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=997 ttl=116 time=28.2 ms
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=998 ttl=116 time=28.5 ms
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=999 ttl=116 time=28.2 ms
64 bytes from par21s03-in-x03.1e100.net (2a00:1450:4007:810::2003): icmp_seq=1000 ttl=116 time=28.9 ms

--- google.fr ping statistics ---
1000 packets transmitted, 980 received, 2% packet loss, time 1000756ms
rtt min/avg/max/mdev = 27.848/29.517/44.324/3.240 ms
[[email protected] ~]$ tail ping2.txt
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=995 ttl=116 time=28.2 ms
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=996 ttl=116 time=34.1 ms
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=997 ttl=116 time=34.2 ms
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=998 ttl=116 time=27.8 ms
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=999 ttl=116 time=27.9 ms
64 bytes from par21s20-in-x03.1e100.net (2a00:1450:4007:818::2003): icmp_seq=1000 ttl=116 time=37.3 ms

--- google.fr ping statistics ---
1000 packets transmitted, 979 received, 2.1% packet loss, time 1000947ms
rtt min/avg/max/mdev = 27.189/32.418/44.911/5.361 ms
[[email protected] ~]$ tail ping3.txt
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=995 ttl=116 time=40.9 ms
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=996 ttl=116 time=41.5 ms
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=997 ttl=116 time=28.4 ms
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=998 ttl=116 time=33.9 ms
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=999 ttl=116 time=27.8 ms
64 bytes from par21s22-in-x03.1e100.net (2a00:1450:4007:819::2003): icmp_seq=1000 ttl=116 time=40.5 ms

--- google.fr ping statistics ---
1000 packets transmitted, 980 received, 2% packet loss, time 1000872ms
rtt min/avg/max/mdev = 27.115/30.951/43.947/4.912 ms
[[email protected] ~]$ tail ping4.txt
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=995 ttl=116 time=28.9 ms
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=996 ttl=116 time=29.2 ms
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=997 ttl=116 time=29.2 ms
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=998 ttl=116 time=29.7 ms
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=999 ttl=116 time=29.4 ms
64 bytes from par21s05-in-x03.1e100.net (2a00:1450:4007:812::2003): icmp_seq=1000 ttl=116 time=28.9 ms

--- google.fr ping statistics ---
1000 packets transmitted, 980 received, 2% packet loss, time 1000651ms
rtt min/avg/max/mdev = 28.419/29.483/57.975/2.875 ms
[[email protected] ~]$ tail ping5.txt
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=995 ttl=116 time=28.7 ms
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=996 ttl=116 time=28.7 ms
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=997 ttl=116 time=28.9 ms
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=998 ttl=116 time=29.2 ms
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=999 ttl=116 time=28.9 ms
64 bytes from par10s34-in-x03.1e100.net (2a00:1450:4007:817::2003): icmp_seq=1000 ttl=116 time=28.10 ms

--- google.fr ping statistics ---
1000 packets transmitted, 981 received, 1.9% packet loss, time 1000683ms
rtt min/avg/max/mdev = 26.799/28.830/60.210/1.955 ms

--- Fin du code ---

sebastopaul:
Bonjour,
Quel modèle de freebox ?
Tu es en ethernet ou en wifi ?

Tu parles de lignes refaites à neuve, certes mais pas sur les 970m. Tu parles de courtes déconnexions, la freebox reste à l'heure ?

enpi:
C'est une freebox pop.
Je n'ai que mon téléphone sur wifi : tout le reste est connecté à un switch sur le port 1Gb, le serveur ws2022 est sur la 2.5Gb.
C'est quasi certain que le souci ne vient pas de mon réseau car la même infra branchée sur ma livebox quand j'étais chez Orange fonctionnait parfaitement, et je doute que ce soit aussi sur les 970m de ligne cuivre, car même après les travaux d'enfouissement des lignes, la livebox fonctionnait toujours parfaitement bien : en fait j'avais même gagné en debit, surement grâce aux câbles neufs.
Mais depuis le passage chez free, malgré que les débits soient restés les mêmes, ce problème de micro coupures est apparu.  Et oui, la freebox reste visiblement connecté avec l'heure affichée : pas de reboot de la box lors des déco (je m'en serai rendu compte)
Grosso modo : tout les petits trucs écrit sur le bristol que le 3244 me relit ne marchent pas, comme par exemple rebooter la box, ou débrancher/rebrancher le cable d'alim, rj11/45...

sebastopaul:
Bonjour,
Il faudrait je pense demander l'échange de la freebox dans ce cas. Mais en ce moment avec la pénurie ça risque d'être compliqué.

Car ça vient soit de la freebox soit de ta position au Dslam. Car si tu dis qu'avec la livebox tu n'avais pas de souci.

Navigation

[0] Index des messages

Utiliser la version classique