Freenews

Free en région - Dégroupage, NRA, assitance technique locale, fibre locale ... => Île-de-France => Discussion démarrée par: celmar92 le 02 September 2007 12:08:21

Titre: degradations importantes du debit depuis le 31/08/2007 (Nanterre)
Posté par: celmar92 le 02 September 2007 12:08:21
Bonjour,

je suis abonne ADSL 2+ degroupage total depuis bientot 1 ans à Nanterre.
Malgrés quelques soucis de temps en temps, tout marchait plutot bien.

Mais en rentrant du boulot le vendredi 31/08/2007 vers 19h00, j'essaie d'allumer la tele, mais sans succes. J'arrive sur une page me demandant de choisir le service TV bas debit.

J'ai donc regardé mon débit via l'interface de free, et le test m'annonce un débit de 1,5Mbits/s (plusieurs tests et 1,5 est le max que j'ai obtenu), soit 180ko/s !!!

Je ne peux pas vous donner les caractéristiques de ma ligne car elles n'ont jamais ete affichées sur mon interface free. De ce cote la je pense que ce n'est pas normal, mais ce n'est pas le probleme puisque tout marchait bien.

Est ce un probleme qui m'est propre ou est ce du a des problemes plus général ?

A noter également qu'en passant par la TNT, ca marche bien, malgré plein de points blancs qui scintillent. Probleme avec le boitier HD ? A savoir que les deux incidents sont apparus en meme temps.

Si quelqu'un a des infos ou rencontre le meme probleme que moi, ca serait cool de m'en faire part.

Bonne journée

PS : en plus dans 4h y'a PSG Marseille sur Canal et je vais pas pouvoir le regarder si ca reste en l'état :(
Titre: degradations importantes du debit depuis le 31/08/2007 (Nanterre)
Posté par: celmar92 le 02 September 2007 13:13:02
je viens de faire pas mal d'essai.

Deja j'ai changer le cable qui relie la freebox a la prise telephone.
J'ai rebooté avec la freebox HD eteinte.

Et la 5Mbit en download.
Je pense alors que mon probleme est resole et je rallume la free HD.
La tele marche quelques secondes (voir une minutes) et la ca se degrade a nouveau jusqu'a revenir au meme point.

Je reetient la free HD et rebbote la freebox.
A nouveau 5Mbits/s.

Donc c'est soit ma freebox HD qui a des soucis ou c'est le service TV de free qui a du mal.

Quelqu'un d'autre a constate le probleme ?

Merci d'avance pour les reponses ;)
Titre: degradations importantes du debit depuis le 31/08/2007 (Nanterre)
Posté par: fbxfan le 02 September 2007 19:27:31
Essaie une autre alim pour ton boitier HD, pour commencer (le fameux test croisé...).
Titre: degradations importantes du debit depuis le 31/08/2007 (Nanterre)
Posté par: celmar92 le 02 September 2007 19:34:01
Ok, je vais essayer.
Par contre ou peut on trouver une autre alim ?
Je regarderai au taf demain si je peux trouver ca, mais c'est pas gagne :)

En tout cas merci de me donner une nouvelle piste.. Un peu d'espoir :D
J'ai deja loupe PSG MArseille cet aprem LOL

Bonne soiree