Freenews

[NAT] Problèmes de connexion
« le: 03 décembre 2004 09:38:00 »
   
   Depuis deux jours, de nombreux utilisateurs de Freebox ont rencontré des problèmes.
   Pour les dégroupés, cela se traduit par une coupure du téléphone et d'Internet (seule la réception de mail par le port 110 (POP3) était possible, l'accès à Internet était difficile, voire impossible, le ping a gonflé..etc). La TV, en revanche, n'a pas rencontré de problèmes pour certains, et a été désactivée pour d'autres (presque la totalité des chaînes de TV affichaient un écran noir, et le débit en chute libre sur Marseille, Cagnes sur mer...)
   Les abonnés Free n'étaient pas les seuls impactés par cet incident comme on peut le constater sur le site de l'hébergeur OVH...
   Les non-dégroupés étaient nombreux à rester bloqués en PPP.
   Diverses opinions se croisent : La mise en place de l'évolution du lien Paris-Lyon (responsable d'une grosse partie de l'alimentation de la France), un problème de serveurs hôtes, une opération de maintenance...?
   Il est à noter que nous avons l'exemple d'un PC connecté en Sagem dégroupé sur Grenoble qui n'a eu absolument aucun problème, et nous ne savons pas si ça ne touche que les Freeboxes.
   Cette nuit, tout est revenu dans l'ordre.


Lire l'intégralité de la news

icedream

[NAT] Problèmes de connexion
« Réponse #1 le: 03 décembre 2004 10:01:23 »
problème existant aussi pour les non dégroupés hier soir ...

Kokomadena

[NAT] Problèmes de connexion
« Réponse #2 le: 03 décembre 2004 10:02:32 »
En réponse à icedream.
C'est écrit dans la news.

Chance47

[NAT] Problèmes de connexion
« Réponse #3 le: 03 décembre 2004 10:03:13 »
Problème aussi avec SAGEM 800 non dégroupé hier soir sur
MTS78


RudeBoy

[NAT] Problèmes de connexion
« Réponse #4 le: 03 décembre 2004 10:03:47 »
J'ai eu de GROS problèmes de connexion hier soir aussi.
Je suis en Sagem non dégroupé. Mais c'est vrai que c'est revenu dans l'ordre vers 23:00...

Kokomadena

[NAT] Problèmes de connexion
« Réponse #5 le: 03 décembre 2004 10:10:20 »
En réponse à RudeBoy.
Ok donc ça touche aussi les Sagems...

Rasta

[NAT] Problèmes de connexion
« Réponse #6 le: 03 décembre 2004 10:10:56 »
Pour moi aucun problème a signaler.
Je suis avec FreeBox V4 sur DSLAM v2 = ADSL 2+


Chance47

[NAT] Problèmes de connexion
« Réponse #7 le: 03 décembre 2004 10:12:33 »
Rien à voir avec cette news, mais quand j'essai d'afficher les informations téchniques de ma ligne sur la page de free, j'obtien le message d'erreur:

Citer
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, [email protected] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Qq un a eu le même problème?

rsatz

[NAT] Problèmes de connexion
« Réponse #8 le: 03 décembre 2004 10:13:39 »
c'est pour ça que le nombre de dégroupés sur francois04 a chuté d'environ 50.000 pendant la nuit ??   lol

ashe2004

[NAT] Problèmes de connexion
« Réponse #9 le: 03 décembre 2004 10:16:29 »
idem plus de net et en plus mon protocol a changer il a falu ke je refasse tout se matin merci free

lukebr

[NAT] Problèmes de connexion
« Réponse #10 le: 03 décembre 2004 10:17:09 »
En réponse à RudeBoy.
j'ai eu exactement pareil

tonio400a466

[NAT] Problèmes de connexion
« Réponse #11 le: 03 décembre 2004 10:18:59 »
Salut,

hier soir un pot freeboxé (V3) comme moi(mais en V2) qui est dans le 92 (DSLAM pereire) m'a appelé car il n'avait plus rien ..., j'ai vérifié et chez moi seul le téléphone était down (Rkeller).

je suis aller sur le site de free, et là énormement de DSLAMs étaient HS. Je me suis alors reporté sur l'utilisation de la Bande passante, le lien avec Rouen était a 1% en monté et 2-3 en descente. alors que le lien Bordeaux nante semblait jouer son role de secours avec environ 30 % d'occupation.

un peu plus tard vers minui passé, c'est Lille qui est tombé avec les DSLAM qui ne répondait plus puis le lien à 1%....  

Par contre je n'ai rien constaté concernant léovolution de la charge sur Lyon.

voila pour ce que j'ai constaté.

PS, vers 1h j'ai rebooté ma bobox et j'ai récupéré le téléphone, tous les liens était en cours de remonté, et juste quelques DSLAM (10-15 max) était encore HS selon free.fr)

désolé mais je pas fait de copié collé hier soir c dommage...

Kokomadena

[NAT] Problèmes de connexion
« Réponse #12 le: 03 décembre 2004 10:19:14 »
En réponse à ashe2004.
 
Citer
mon protocol a changer
de quoi tu parles ?

bobinoo

[NAT] Problèmes de connexion
« Réponse #13 le: 03 décembre 2004 10:19:21 »
Moi ma télé arrête pas de zapper toute seule sur la chaine  demain !

Une idée du problème ?
J'ai redémarrer mais rien n'y fait. J'ai demandé à mon chat si c'est pas lui qui zappait mais il m'a pas répondu ^^


ashe2004

[NAT] Problèmes de connexion
« Réponse #14 le: 03 décembre 2004 10:19:22 »
En réponse à Chance47.
sa me fait la meme chose c le serveur de free ki merde c rien sa va revenir a la normal ds la journée

fansat92

[NAT] Problèmes de connexion
« Réponse #15 le: 03 décembre 2004 10:21:27 »
Il semblerait bien qu'hier soir, les routeurs du site de Courbevoie semblent être partis dans la nature (je sais pas si c'est la cause ou la conséquence!), ce qui a déclenché d'une part les routes de secours, avec engorgement des tuyaux (C'était peut-être pas de bol, avec les manips sur Paris-Lyon), et en final décrochage du lien vers Lille. Ne pas oublier ausii qu'arrivent sur ces routeurs une partie des liaisons "export"... Tout pour plaire.
Et quand des master-routeurs partent en sucette, c'est un peu la panique, le temps de recaler les routes...
Pour peu que des liens se mettent à bagotter (j'suis là, j'suis plus là...) et les routeurs en question se fâchent tout rouge, en passant leur temps à recaler les routes!!

ashe2004

[NAT] Problèmes de connexion
« Réponse #16 le: 03 décembre 2004 10:22:30 »
d hab pour se connecter j utilise sa :
ppp; windows 95/98/nt/2000,internet   pour le type de serveur a appeler a distant
et hier apres la coupure me suis retrouver en

pppoe ( point to point over eternet )

truc vraiment bizard lol

bobinoo

[NAT] Problèmes de connexion
« Réponse #17 le: 03 décembre 2004 10:24:56 »
En réponse à ashe2004.
Si tu as une freebox en théorie tu devrai utiliser PPPoE tout le temps...

ashe2004

[NAT] Problèmes de connexion
« Réponse #18 le: 03 décembre 2004 10:25:24 »
Citer
1 et 2 decembre 2004 0h00 à 8h00   Paris Lyon

La capacité du lien Paris-Lyon va être doublée (activation de longueur d'ondes à 10Gbps). Pour cela, des opérations nécessaires sur le réseau DWDM vont pertuber les connexions internet sur la partie sud-est de la France

lol ouais c tes bien grave les perturbation
plus de net du tout

[admin : faites un effort pour utiliser les outils d'édition que Freenews met à disposition]

ashe2004

[NAT] Problèmes de connexion
« Réponse #19 le: 03 décembre 2004 10:26:38 »
En réponse à bobinoo.
non modem fast 908 et celui ci se met comme sa que si je le met en eternet

c bizard vue kil est en usb il aurai pas du changer
enfin c pas grave tout remarche bien  

deepsphere

[NAT] Problèmes de connexion
« Réponse #20 le: 03 décembre 2004 10:28:02 »
En réponse à Chance47.
Citer
Internal Server Error
Même problème !


ashe2004

[NAT] Problèmes de connexion
« Réponse #21 le: 03 décembre 2004 10:29:46 »
En réponse à ashe2004.
lol dsl je vais essayer  

seb01380

[NAT] Problèmes de connexion
« Réponse #22 le: 03 décembre 2004 10:49:13 »
Alors là, je m'attendais pas à trouver une news ici faisant états de problème avec Free.
C bien de faire preuve d'un peu de partialité. Ca fait avancer les choses.
Bravo à la nouvelle équipe et bravo à Koko pour la news.

nagrom

[NAT] Problèmes de connexion
« Réponse #23 le: 03 décembre 2004 10:52:13 »
Je ne sais pas si ça a un rapport avec le problème sur le site de Courbevoie mais hier soir entre 21h00 et 22h00 (environ) j'ai eu une coupure totale de service malgré la synchro vert/vert de ma Freebox V2. Plus de net, de téléphone, de télé... la totale quoi. Mais depuis que tout est revenu j'ai remarqué des débits sensiblement meilleurs (2 ou 3 fois plus rapide) vers des serveurs étrangers qui avaient tendance à ramer sérieusement depuis plus d'un mois et demi.

Et puis j'ai rarement eu une synchro aussi rapide. Mon débit sur mire.ipadsl.net est actuellement de 890 ko/s malgré les 1500 m qui me séparent du NRA.

Bref, vive les coupures !

Matsopvin

[NAT] Problèmes de connexion
« Réponse #24 le: 03 décembre 2004 10:52:26 »
Merci Freenews de parler aussi de ce genre de problème!

Cricou

[NAT] Problèmes de connexion
« Réponse #25 le: 03 décembre 2004 10:54:55 »
Effectivement sur Marseille en adsl2+ quelques coupures et tres gros ralentissement les 2 derniers jours
apparement ca semble rentrer dans l'ordre
si si ma grenouille me le dit
a+

nagrom

[NAT] Problèmes de connexion
« Réponse #26 le: 03 décembre 2004 10:59:58 »
En réponse à nagrom.
j'ai oublié de dire que je suis moi sur Courbevoie (defense-5) Voila

david42

[NAT] Problèmes de connexion
« Réponse #27 le: 03 décembre 2004 11:03:57 »
sagem 908 sur caen, pb hier soir.

+1 koko la news

Continuez comme ça Freenews


Mr K

[NAT] Problèmes de connexion
« Réponse #28 le: 03 décembre 2004 11:09:17 »
Bon ba moi je suis sur la région Lilloise en dégroupé total, j'ai remarqué hier à 19h30 que le téléphone freebox commençait à merder (c'était la 1ere fois...) le son était dégueulasse comme si on avait un vieux téléphone portable pourri sur réseau bouygues au fin fond de l'auvergne, c'est vous dire en gros ça hachurait et ça coupait à mort.
1h plus tard, tout d'un coup plus de connection internet ni téléphone et ça a duré presque 4h c'est revenu 30 secondes puis ca a recoupé puis puis 10mn plus tard c'est reparti pour de bon.
J'ai un pote qui habite à 15km de chez moi (donc sur un autre dslam), il est en dégroupé partiel sans sagem ni freebox (il a installé un routeur adsl), il a rencontré lui aussi une coupure exactement identique, il a essayé de passer par le numéro de secours en 56k et il m'a indiqué que cela ne fonctionnait pas non plus...

Kokomadena

[NAT] Problèmes de connexion
« Réponse #29 le: 03 décembre 2004 11:17:09 »
En réponse à Matsopvin.
De rien

On a eu quelques échanges de problèmes en Interne, et nous avons donc publié, c'est normal.
Ce que nous ne pouvons pas faire, c'est parler des rares problèmes que rencontrent une infime partie d'abonnés, puisqu'il existe des moyens de support technique pour les cas isolés.

djailles

[NAT] Problèmes de connexion
« Réponse #30 le: 03 décembre 2004 11:19:11 »
Citer
Il est à noter que nous avons l'exemple d'un PC connecté en Sagem dégroupé sur Grenoble qui n'a eu absolument aucun problème
Je suis sur Grenoble avec une Freebox et hier soir c'était assez catastrophique : l'accès à la plupart des sites (la plupart, mais pas tous) était vraiment très lent.

Puis un peu plus tard, pendant un quart d'heure, la coupure a été totale... Rien ne semblait sortir de Grenoble...

Je sais pas si ce sont des opérations de maintenace ou des incidents, mais si ce sont des opération de maintenance, ce n'est pas très malin de les avoir faites aux heures de pointe...

Kokomadena

[NAT] Problèmes de connexion
« Réponse #31 le: 03 décembre 2004 11:20:23 »
En réponse à djailles.
 
Citer
Je sais pas si ce sont des opérations de maintenace ou des incidents, mais si ce sont des opération de maintenance, ce n'est pas très malin de les avoir faites aux heures de pointe...
Desfois y'a pas le choix. Toi t'es sur le même NRA que moi, t'avais la TV aussi hier soir ? (visiblement certains avaient plus rien, mais moi j'avais TV nikel, mais pas de téléphone ni Internet).

chep68

[NAT] Problèmes de connexion
« Réponse #32 le: 03 décembre 2004 11:20:46 »
Way to go, Koko.

Enfin du poil à gratter.

Au passage, le comportement de la Freebox en mode routeur peut être soigné sans aucun souci avec un vrai routeur dédié. C'est infiniment plus cher en filaire que la freebox, et à peine un peu plus en WiFi, mais au moins on n'a pas besoin d'attendre que le planning de Rani (ou de celui qui fait la modif effective) se libère...

C'est marrant, quand même. Free fait l'apologie à l'Idate de la freebox sur le thème "comme on maîtrise tout, aucune chance qu'un dysfonctionnement amène une situation indésirable (en l'occurence, des contenus vidéo indûment accessibles)", mais personne n'a remarqué que la même logique, du point de vue de l'usager, amène à opposer "comme Free maîtrise tout, en cas de dysfonctionnement tout votre LAN part en couille" à "ne surtout pas utiliser de fonctions de la Freebox que l'on peut se fournir indépendamment"...

fouadab

[NAT] Problèmes de connexion
« Réponse #33 le: 03 décembre 2004 11:21:02 »
Citer
Rani, si tu nous lis...

Après Freenews, Kokomadena met le cap sur Free  
Michael, si tu nous lis...

juju59

[NAT] Problèmes de connexion
« Réponse #34 le: 03 décembre 2004 11:22:01 »
Je suis aussi sur Lille et c'est vrai que hier la connexion était assez difficile et la tv freezait beaucoup aussi. (Freebox v4 dégroupé)
Au fait, comment ça se fait que les migrations V1=>V2 ne décollent pas dans le Nord et que les déclarations de nouveaux Dslam V2 sont absentes dans notre cher département depuis un bon moment?  
Quelqu'un aurait-il des infos sur les éventuelles migrations en V2 dans la métropole lilloise?  


Kokomadena

[NAT] Problèmes de connexion
« Réponse #35 le: 03 décembre 2004 11:28:13 »
En réponse à chep68.
 
Citer
C'est marrant, quand même. Free fait l'apologie à l'Idate de la freebox sur le thème "comme on maîtrise tout, aucune chance qu'un dysfonctionnement amène une situation indésirable (en l'occurence, des contenus vidéo indûment accessibles)", mais personne n'a remarqué que la même logique, du point de vue de l'usager, amène à opposer "comme Free maîtrise tout, en cas de dysfonctionnement tout votre LAN part en couille" à "ne surtout pas utiliser de fonctions de la Freebox que l'on peut se fournir indépendamment"...
Oah ça va, c'est arrivé que quelques fois.. et puis si quelqu'un veut vraiment établir un LAN fiable, et plus performant qu'un simple partage de connexion, il investira dans un vrai routeur, ou bien configurera ses IP en dur..

chep68

[NAT] Problèmes de connexion
« Réponse #36 le: 03 décembre 2004 11:33:59 »
En réponse à Kokomadena.
Citer
et puis si quelqu'un veut vraiment établir un LAN fiable, et plus performant qu'un simple partage de connexion, il investira dans un vrai routeur

C'est exactement ce que je dis: la fiabilité est inversement proportionnelle à la quantité de Free impliquée

goburge76

[NAT] Problèmes de connexion
« Réponse #37 le: 03 décembre 2004 11:43:20 »
c'est marrant ce traceroute qui fait le tour de France pour aller de Paris à Rouen... alors que le lien Paris/Rouen est habituellement un axe avec un gros débit (je n'arrive plus à remettre la main sur la carte qui indique les taux d'utilisation)

JimLeOuf

[NAT] Problèmes de connexion
« Réponse #38 le: 03 décembre 2004 11:44:56 »
Sagem908 loire et cher
Déconection vers 20h30, ensuite le modem syncronisait mais pas de conection pendant 40min. Puis connection vers 21h10 mais surfe tres lent voir impossible.

D'apres se que j'ai pu le probleme a été plus ou moins national.  

chep68

[NAT] Problèmes de connexion
« Réponse #39 le: 03 décembre 2004 11:47:21 »
En réponse à goburge76.
bah, ça prouve que les routeurs ont bien fait leur boulot dans une situation où le lien nominal était tombé.
La carte est là: http://support.free.fr/rese...

icedream

[NAT] Problèmes de connexion
« Réponse #40 le: 03 décembre 2004 11:56:40 »
En réponse à Kokomadena.
oups pardon, pas tapayyyyyyyyy !!!! :p

Kokomadena

[NAT] Problèmes de connexion
« Réponse #41 le: 03 décembre 2004 11:57:47 »
En réponse à icedream.
pô grave.. de toute façon c'est grâve à vos commentaires que nous pouvons situer le problème (apparemment Sagems et Freebox, dégroupés ou non, mais pas tout le monde...)


ptitmalin

[NAT] Problèmes de connexion
« Réponse #42 le: 03 décembre 2004 12:00:10 »
Slt, j'ai une question : j'ai resilier mon abonnement ASDL Free il y a une semaine et je n'est toujours pas recu ma derniere facture avec les frais de resiliation..
Pensez-vous que je vais la recevoir ?
La hot line est injoignable comme d'Hab..
Merci

diazeeeee

[NAT] Problèmes de connexion
« Réponse #43 le: 03 décembre 2004 12:01:40 »
En réponse à rsatz.
Ah pas mal ça j'avais pas vu

seb57

[NAT] Problèmes de connexion
« Réponse #44 le: 03 décembre 2004 12:03:11 »
Tant que l'on parle des problèmes de réseau, je voudrais signaler qqch d'étrange sur Metz (peut-être celà touche-t-il d'autres dslam v2...)

Lorsqu'on émet un paquet IP de moins de 45 octets (paquet UDP ou ping ICMP avec moins de 16 octets de données) à destination d'un abonné du même DSLAM, ce paquet semble ne pas être routé par le DSLAM:

Citer
$ ping 82.231.107.172 -s 17
PING 82.231.107.172 (82.231.107.172): 17 data bytes
25 bytes from 82.231.107.172: icmp_seq=0 ttl=62 time=45.7 ms

--- 82.231.107.172 ping statistics ---
1 packets transmitted, 1 packets received, 0% packet loss
Citer
$ ping 82.231.107.172 -s 16
PING 82.231.107.172 (82.231.107.172): 16 data bytes

--- 82.231.107.172 ping statistics ---
4 packets transmitted, 0 packets received, 100% packet loss

Les tests ont été fait depuis différentes machines, sous linux, windows, macos x, avec Freebox normale ou routeur, sur sab57-1 et sur arl57-1...
Connexions affectées : putty sous windows vers un serveur ssh, navigation http, openvpn, ...
Par ailleurs, les IPs de arl57-1 ne sont pas routées à partir d'une connexion sur sab57-1

J'ai déjà signaler tout ceci via faq.free.fr et pfad, mais sans aucune réponse...

Si quelqu'un pouvait nous venir en aide, ce serait bien (openvpn est utilisé entre différents sites de l'entreprise où je travaille...)

Kokomadena

[NAT] Problèmes de connexion
« Réponse #45 le: 03 décembre 2004 12:07:48 »
En réponse à seb57.
Très intéressant.
Normalement si tu as posté ça sur FAQ.free.fr et les newsgroups, ça devrait remonter aux oreilles des bonnes personnes...

goburge76

[NAT] Problèmes de connexion
« Réponse #46 le: 03 décembre 2004 12:10:18 »
En réponse à chep68.

 
Citer
bah, ça prouve que les routeurs ont bien fait leur boulot dans une situation où le lien nominal était tombé.  
j'y avais pas pensé dis donc !
je me disais juste que ça + ça + ça ... pourrait expliquer le merdier ambiant (je confirme qu'hier soir sur périphérie de Rouen en Sagem non dégroupé c'était pas byzance)
 
Citer
La carte est là: http://support.free.fr/rese...
merci

ganryu

[NAT] Problèmes de connexion
« Réponse #47 le: 03 décembre 2004 12:12:23 »
Deconnecte hier soir entre 21h et 23h
La synchro se fasait bien mais aucune liaison.

fouadab

[NAT] Problèmes de connexion
« Réponse #48 le: 03 décembre 2004 12:33:26 »
En réponse à ptitmalin.
Free n'envoie pas de facture aux abonnés, elles sont consultables en ligne à cette adresse : http://adsl.free.fr/conso/
Et de plus, je crois malheureusement que les frais de résiliation y seront certainement. C'est le seul service de Free qui fonctionne sans accroc.
Je suis mauvaise langue, en fait je n'ai pas grand chose à reprocher à Free.
Très peu de déconnexions (sauf quand c'est général comme hier soir).
Des débits plus que corrects.
Une qualité tv très correcte. (Canal et CanaSatDsl parfaits)
Téléphone de qualité sonore meilleure que FT (si si mais c'est subjectif).
On m'a pas fait payer le dégroupage total.
Le dégoupage total a dure pas plus d'une dizaine de jours (le temps de recevoir la freebox)
Le wifi fonctionne à merveille.
Pages perso, jusqu'à 1 GO, sans pub, quoique un peu lent.
Pour ma part je suis pas pres de résilier.


Chance47

[NAT] Problèmes de connexion
« Réponse #49 le: 03 décembre 2004 12:36:21 »
En réponse à Chance47.
Problème réglé!!!