Connexion avec identifiant, mot de passe et durée de la session

Auteur Sujet: freewifi "connexion au service réussie" mais pas accès  (Lu 8334 fois)

Hors ligne nabla67

  • Nouveau
  • *
  • Messages: 5
bonjour à tous

j'ai un samsung NC10

depuis hier j'essaie de me connecter à Freewifi

sous firefox j'entre les identifiants et j'ai "connexion au service réussie"
j'ouvre un autre onglet pour google mais là il redemande les identifiants
et ainsi de suite...
j'ai beau me logger à nouveau il me redemande à chaque fois

aucun de mes softs ne peut plus accéder au web

même problème sous ubuntu 10.04 LTS

reboot freebox
changement mdpass freewifi

rien n'y fait

modèle freebox : F-ADSL05A-0-BN  (entièrement gris avec 3 antennes)

une âme charitable me proposerait-elle une solution ?
quelqu'un a t il eu ce problème ?

évitez toutefois les réponses du genre plateforme SAV: "as tu bien activé ta carte wifi ?"
je ne suis pas débutant, mais je ne connais pas bien le FAI Free, dont l'utilisation me semble très obscure

bien à vous

Hors ligne maureen89

  • Nouveau
  • *
  • Messages: 2
freewifi "connexion au service réussie" mais pas accès
« Réponse #1 le: 20 juin 2010 12:29:52 »
Même problème avec freewifi, moi j'ai un pc portable apire one. Connexion réussie mais rien ne se passe, je dois toujours retaper mes identifiants. de plus, je n'ai plus de tv non plus?? help!

Hors ligne maureen89

  • Nouveau
  • *
  • Messages: 2
freewifi "connexion au service réussie" mais pas accès
« Réponse #2 le: 20 juin 2010 12:36:59 »
Sauvé j'ai de nouveau une connexion, mais toujours pas de tv depuis ce midi. les freeplugs sont devenus rouges quelques secondes puis vert à nouveau, et à partir de là, écran noir sur ma tv. Si quelqu'un peut m'aider, merci à vous

Hors ligne nabla67

  • Nouveau
  • *
  • Messages: 5
freewifi "connexion au service réussie" mais pas accès
« Réponse #3 le: 20 juin 2010 12:50:15 »
bonjour

le problème semble s'être résolu de lui même,
comme par magie !!

pour la TV je ne sais pas, je ne la regarde pas ;)

bien à vous

PS: avis aux GEEKs
ne serait ce pas là une mise à jour de firmware un peu bancale ?

Hors ligne denis33

  • Nouveau
  • *
  • Messages: 19
freewifi "connexion au service réussie" mais pas accès
« Réponse #4 le: 20 juin 2010 13:07:50 »
bonjour à tous,

Le service Freewifi etait effectivement en panne toute la matinée avec les symptomes dictés sur le 1er post.
Freenews n'en parle pas encore, mais je vois que je ne suis pas le seul à avoir eu le pb.
Ce qui est d'autant plus embêtant que ma ligne free est en panne depuis 4 jours (fil débranché au central téléphonique).
Bon, on croise les doigts, ça fonctionne à nouveau depuis 13 h.
Pour info je suis à Bordeaux, je ne sais pas si c'était un pb national ou non ?

Hors ligne nabla67

  • Nouveau
  • *
  • Messages: 5
freewifi "connexion au service réussie" mais pas accès
« Réponse #5 le: 20 juin 2010 13:10:56 »
en elsass too ;)